<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="utf-8"><meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://airfreshing.com/xmlrpc.php" />
<script data-phast-original-type="text/javascript" type="text/phast">document.documentElement.className = 'js';</script>
<title>Testbericht &#x2d; THERM&#x2d;IC Wandersocken &#x2d; airFreshing.com</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>

<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="THERM&#x2d;IC (SIDAS) bringt diesen Sommer kühlende und wärmende Outdoorsocken in die Läden, wir haben die verschiedenen Trekking&#x2d;Modelle für euch getestet." />
<meta property="og:image" content="https://airfreshing.com/wp-content/uploads/2022/05/airFreshing_2022_Testbericht_Therm-IC_Wandersocken.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:image" content="https://airfreshing.com/wp-content/uploads/2022/05/airFreshing_2022_Testbericht_THERM-IC_Outdoorsocken_Kollektion.jpg" />
<meta property="og:image" content="https://airfreshing.com/wp-content/uploads/2022/05/airFreshing_2022_Testbericht_Therm-IC_Wandersocken_Ultracool.jpg" />
<meta property="og:image" content="https://airfreshing.com/wp-content/uploads/2022/05/airFreshing_2022_Testbericht_Therm-IC_Wandersocken_Warm.jpg" />
<meta property="og:image" content="https://airfreshing.com/wp-content/uploads/2022/05/airFreshing_2022_Testbericht_Therm-IC_Wandersocken_Warm_MoistureVentTechnology2.jpg" />
<meta property="og:image" content="https://airfreshing.com/wp-content/uploads/2022/05/airFreshing_2022_Testbericht_Therm-IC_Trekkingsocken.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Testbericht &#x2d; THERM&#x2d;IC Wandersocken" />
<meta property="og:description" content="THERM&#x2d;IC (SIDAS) bringt diesen Sommer kühlende und wärmende Outdoorsocken in die Läden, wir haben die verschiedenen Trekking&#x2d;Modelle für euch getestet." />
<meta property="og:url" content="https://airfreshing.com/testbericht-therm-ic-outdoorsocken-wandersocken-kuehleffekt/" />
<meta property="og:site_name" content="airFreshing.com" />
<meta property="og:updated_time" content="2022-05-03T08:53+00:00" />
<meta property="article:published_time" content="2022-05-02T17:20+00:00" />
<meta property="article:modified_time" content="2022-05-03T08:53+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Testbericht &#x2d; THERM&#x2d;IC Wandersocken" />
<meta name="twitter:description" content="THERM&#x2d;IC (SIDAS) bringt diesen Sommer kühlende und wärmende Outdoorsocken in die Läden, wir haben die verschiedenen Trekking&#x2d;Modelle für euch getestet." />
<meta name="twitter:image" content="https://airfreshing.com/wp-content/uploads/2022/05/airFreshing_2022_Testbericht_Therm-IC_Wandersocken.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="900" />
<link rel="canonical" href="https://airfreshing.com/testbericht-therm-ic-outdoorsocken-wandersocken-kuehleffekt/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://airfreshing.com/","name":"airfreshing.com"}},{"@type":"ListItem","position":2,"item":{"@id":"https://airfreshing.com/category/allgemein/","name":"Allgemein"}},{"@type":"ListItem","position":3,"item":{"@id":"https://airfreshing.com/testbericht-therm-ic-outdoorsocken-wandersocken-kuehleffekt/","name":"Testbericht &#x2d; THERM&#x2d;IC Wandersocken"}}]}</script>

<script data-phast-original-type="text/javascript" type="text/phast">let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Feed" href="https://airfreshing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Kommentar-Feed" href="https://airfreshing.com/comments/feed/" />
<meta content="Divi Child Theme v.1.0.0" name="generator"/><style data-phast-original-src="https://airfreshing.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3" data-phast-params='{"ref":"L92--t2YFx4"}'>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</style>
<style id="global-styles-inline-css">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</style>
<style data-phast-original-src="https://airfreshing.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.9.0" data-phast-params='{"ref":"nSHGZUQTPRs"}'>@media screen and (min-width:290px) and (max-width:520px){.relpost-block-container{display:flex;flex-wrap:wrap;justify-content:center;}}#related_posts_thumbnails{list-style-type:none;list-style-position:inside;padding:0;margin:0}#related_posts_thumbnails li{float:left;padding:0;margin:0;padding:5px;display:block;max-width:100%;}.relpost-block-container{border:0 none;margin:0;padding:0;}.relpost-block-single{border-bottom:medium none;margin:0;padding:6px;display:block;float:left;text-decoration:none;text-align:center;cursor:pointer;margin-right:-1px;margin-bottom:5px;overflow:hidden;border:0;}.relpost-block-single-image{border:0 none;margin:0;padding:0;-moz-background-clip:border;-moz-background-origin:padding;-moz-background-inline-policy:continuous;background-size:cover !important;max-width:100%;}.relpost-block-single-text{border:0 none;margin:3px 0 0;padding:0;font-style:normal;font-variant:normal;font-weight:normal;line-height:normal;font-stretch:normal;-x-system-font:none;}html[dir="rtl"] .relpost-block-single{float:right;}html[dir="rtl"] #related_posts_thumbnails li{float:right;}.relpost-thumb-wrapper:after{content:"";display:block;clear:both;}</style>
<style>.wp-pagenavi{clear:both;}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #BFBFBF;padding:3px 5px;margin:2px;}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000;}.wp-pagenavi span.current{font-weight:bold;}</style>
<style id="divi-style-parent-inline-inline-css">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</style>
<style id="divi-dynamic-critical-inline-css">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</style>
<link rel='preload' id='divi-dynamic-late-css' href='https://airfreshing.com/wp-content/et-cache/258619/et-divi-dynamic-tb-246698-tb-246659-258619-late.css?ver=1651568457' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<style>.mks_author_widget img{float:left;margin:0 20px 0 0;}.mks_author_widget .mks_autor_link_wrap{margin:0;padding:0;}.mks-co-authors-wrapper{margin-bottom:30px;}.mks-co-authors-wrapper:last-child{margin-bottom:0;}.wp-block-legacy-widget__edit-preview .mks_author_widget > *{margin-top:0 !important;margin-bottom:0 !important;}.howto{font-size:12px;}.widget-inside ul{padding:0 !important;margin:5px 0 !important;}.widget-inside ul li::marker{content:none !important;}</style>
<style data-phast-original-src="https://airfreshing.com/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.10-9" data-phast-params='{"ref":"MUQuGGGILek"}'>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</style>
<style></style><style data-phast-original-src="https://airfreshing.com/wp-content/themes/Divi-Child/style.css?ver=4.17.3" data-phast-params='{"ref":"aitct0HwXBA"}'>h1{color:#000000!important;}h2,h3,h4,h5,h6{color:#666666!important;}.af-section-padding.et_pb_section{padding:2% 0!important;}@media only screen and (max-width:980px){.et_pb_title_container h1,h1{font-size:26px!important;}h2{font-size:26px!important;}}.et_pb_section{//padding:2.5% 0;}#mobile_menu{background:#00a9e0!important;}.mobile_menu_bar:before{color:#ffffff;}#top-menu li li a{//opacity:1;background:none;}.footer-links{list-style-type:none;text-align:center;}.footer-links li{display:inline-block;margin-right:1rem;}.footer-links li:last-child{margin-right:0;}.footer-links li a{color:white;}.relpoststh_widget .relpost-block-container .relpost-block-single{padding:0 0 25px 0;}.relpoststh_widget #related_posts_thumbnails li{padding:5px 0 5px 0!important;}.relpoststh_widget .relpost-block-container .relpost-block-single > div{width:100%!important;height:auto!important;}.relpoststh_widget .relpost-block-container .relpost-block-single .relpost-block-single-image{width:100%!important;height:250px!important;}.relpoststh_widget .relpost-block-container .relpost-block-single:last-child{padding:0;}.relpoststh_widget .relpost-block-container .relpost-block-single .relpost-block-single-text{font-family:'Open Sans',Helvetica,Arial,Lucida,sans-serif;text-align:left;margin:0;padding-top:10px;}.category-9252 .archive-intro ul.category-list li:nth-child(2) a{background:#29c4a9;transition:all 0.25s;}.category-9253 .archive-intro ul.category-list li:nth-child(3) a{background:#29c4a9;transition:all 0.25s;}.category-9254 .archive-intro ul.category-list li:nth-child(4) a{background:#29c4a9;transition:all 0.25s;}.category-9255 .archive-intro ul.category-list li:nth-child(5) a{background:#29c4a9;transition:all 0.25s;}.category-9256 .archive-intro ul.category-list li:nth-child(6) a{background:#29c4a9;transition:all 0.25s;}.category-53 .archive-intro ul.category-list li:nth-child(1) a{background:#29c4a9;transition:all 0.25s;}.category-179 .archive-intro ul.category-list li:nth-child(2) a{background:#29c4a9;transition:all 0.25s;}.category-45 .archive-intro ul.category-list li:nth-child(3) a{background:#29c4a9;transition:all 0.25s;}.category-112 .archive-intro ul.category-list li:nth-child(4) a{background:#29c4a9;transition:all 0.25s;}.category-34 .archive-intro ul.category-list li:nth-child(5) a{background:#29c4a9;transition:all 0.25s;}.category-9257 .archive-intro ul.category-list li:nth-child(6) a{background:#29c4a9;transition:all 0.25s;}.category-77 .archive-intro ul.category-list li:nth-child(1) a{background:#29c4a9;transition:all 0.25s;}.category-9258 .archive-intro ul.category-list li:nth-child(2) a{background:#29c4a9;transition:all 0.25s;}.category-9261 .archive-intro ul.category-list li:nth-child(3) a{background:#29c4a9;transition:all 0.25s;}.category-9259 .archive-intro ul.category-list li:nth-child(4) a{background:#29c4a9;transition:all 0.25s;}.category-9260 .archive-intro ul.category-list li:nth-child(5) a{background:#29c4a9;transition:all 0.25s;}.category-118 .archive-intro ul.category-list li:nth-child(1) a{background:#29c4a9;transition:all 0.25s;}.category-9262 .archive-intro ul.category-list li:nth-child(2) a{background:#29c4a9;transition:all 0.25s;}.category-9268 .archive-intro ul.category-list li:nth-child(3) a{background:#29c4a9;transition:all 0.25s;}.category-9267 .archive-intro ul.category-list li:nth-child(4) a{background:#29c4a9;transition:all 0.25s;}.category-9265 .archive-intro ul.category-list li:nth-child(5) a{background:#29c4a9;transition:all 0.25s;}.et_pb_title_meta_container{margin-bottom:1em;}.et_pb_title_meta_container a{color:#00a9e0!important;}.et_pb_post_content_0_tb_body p{line-height:1.6em!important;}.et_pb_post_content_0_tb_body img{margin:1em 0;}.widget_search #s{border-radius:0;}.widget_search input#searchsubmit{background:#00a9e0;color:white;border:1px solid #00a9e0;font-weight:600;border-radius:0;}.mks_author_widget img{//float:none!important;//width:100%!important;margin:0!important;margin-right:1em!important;}.mks_author_widget > p{font-size:18px;font-family:'Roboto Slab',Georgia,"Times New Roman",serif;font-weight:600;}@media only screen and ( max-width:980px ){.container.et_menu_container{width:100%!important;}.logo_container{padding:1%;}#et-top-navigation{padding:2.5% 2% 0 0;}}</style>
<script data-phast-original-src="https://airfreshing.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" data-phast-params='{"ref":"fbO3jXBBYOE"}' data-phast-original-type="text/javascript" type="text/phast" id="jquery-core-js"></script>
<script data-phast-original-src="https://airfreshing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" data-phast-params='{"ref":"S475pKRVbzw"}' data-phast-original-type="text/javascript" type="text/phast" id="jquery-migrate-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="jquery-js-after">jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});</script>
<link rel="https://api.w.org/" href="https://airfreshing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://airfreshing.com/wp-json/wp/v2/posts/258619" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://airfreshing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://airfreshing.com/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fairfreshing.com%2Ftestbericht-therm-ic-outdoorsocken-wandersocken-kuehleffekt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fairfreshing.com%2Ftestbericht-therm-ic-outdoorsocken-wandersocken-kuehleffekt%2F&#038;format=xml" />
<script data-phast-no-defer>console.log("%cOptimized with %cPhastPress%c %s\nhttps:\/\/wordpress.org\/plugins\/phastpress\/","font-family:helvetica,sans-serif","font-family:helvetica,sans-serif;font-weight:bold","font-family:helvetica,sans-serif","2.3")</script>
<style>#related_posts_thumbnails li{border-right:1px solid #ffffff;background-color:#ffffff}#related_posts_thumbnails li:hover{background-color:#ffffff;}.relpost_content{font-size:px;color:#666666;}.relpost-block-single{background-color:#ffffff;border-right:1px solid #ffffff;border-left:1px solid #ffffff;margin-right:-1px;}.relpost-block-single:hover{background-color:#ffffff;}</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="icon" href="https://airfreshing.com/wp-content/uploads/2020/08/cropped-favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://airfreshing.com/wp-content/uploads/2020/08/cropped-favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://airfreshing.com/wp-content/uploads/2020/08/cropped-favicon.jpg" />
<meta name="msapplication-TileImage" content="https://airfreshing.com/wp-content/uploads/2020/08/cropped-favicon.jpg" />
<style data-phast-original-src="https://airfreshing.com/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1650907052" data-phast-params='{"ref":"81DEq52ASnE"}'>body{font-size:16px}body{line-height:1.6em}.container,.et_pb_row,.et_pb_slider .et_pb_container,.et_pb_fullwidth_section .et_pb_title_container,.et_pb_fullwidth_section .et_pb_title_featured_container,.et_pb_fullwidth_header:not(.et_pb_fullscreen) .et_pb_fullwidth_header_container{max-width:1350px}#main-header,#main-header .nav li ul,.et-search-form{background-color:rgba(255,255,255,0)}#main-header .nav li ul{background-color:#00a9e0}.nav li ul{border-color:#ffffff}#top-menu a,#et_search_icon:before,.et_search_form_container input,span.et_close_search_field:after{color:#ffffff}.et_search_form_container input::-moz-placeholder{color:#ffffff}.et_search_form_container input::-webkit-input-placeholder{color:#ffffff}.et_search_form_container input:-ms-input-placeholder{color:#ffffff}#top-header,#top-header a,#et-secondary-nav li li a{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}#top-menu li a{font-size:16px}#main-footer{background-color:#00a9e0}#et-footer-nav{background-color:#7cda24}#footer-info,#footer-info a{color:#ffffff}#main-header{box-shadow:none}body .et_pb_button{font-size:21px;background-color:#29c4a9;border-width:1px!important;border-radius:0px;font-weight:bold;font-style:normal;text-transform:none;text-decoration:none;}body.et_pb_button_helper_class .et_pb_button,body.et_pb_button_helper_class .et_pb_module.et_pb_button{color:#ffffff}body .et_pb_button:after{font-size:33.6px}body .et_pb_bg_layout_light.et_pb_button:hover,body .et_pb_bg_layout_light .et_pb_button:hover,body .et_pb_button:hover{color:#ffffff!important;background-color:#25b29a;border-color:#ffffff!important}h1,h2,h3,h4,h5,h6{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none;line-height:1.2em}@media only screen and (min-width:981px){.et_header_style_left #et-top-navigation{padding:40px 0 0 0}.et_header_style_left #et-top-navigation nav>ul>li>a{padding-bottom:40px}#logo{max-height:60%}}@media only screen and (min-width:1687px){.et_pb_row{padding:33px 0}.et_pb_section{padding:67px 0}}@media only screen and (max-width:980px){#main-header,#main-header .nav li ul,.et-search-form{background-color:rgba(0,169,224,0)}h1{font-size:26px}h2{font-size:22px}h3{font-size:18px}h4{font-size:15px}h5{font-size:13px}h6{font-size:12px}}h1,h2,h3,h4,h5,h6{font-family:'Roboto Slab',Georgia,"Times New Roman",serif}body,input,textarea,select{font-family:'Open Sans',Helvetica,Arial,Lucida,sans-serif}.et_pb_button{font-family:'Roboto Slab',Georgia,"Times New Roman",serif}#main-header,#et-top-navigation{font-family:'Open Sans',Helvetica,Arial,Lucida,sans-serif}#top-header .container{font-family:'Open Sans',Helvetica,Arial,Lucida,sans-serif}</style><style id="et-critical-inline-css">div.et_pb_section.et_pb_section_0_tb_body{background-blend-mode:soft-light;background-image:url(https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIwJTJGMDglMkZhaXJmcmVzaGluZy1pbnRyby0xLmpwZyZjYWNoZU1hcmtlcj0xNjM5NjQ3MTQ1LTE5Mjc1OSZ0b2tlbj0xNTFmYWQzNGU2ZjI2OGY2.q.jpg),linear-gradient(180deg,#2b87da 0%,#29c4a9 100%)!important}.et_pb_section_0_tb_body.et_pb_section{padding-top:14px;padding-bottom:75px;background-color:inherit!important}.et_pb_section_0_tb_body.section_has_divider.et_pb_bottom_divider .et_pb_bottom_inside_divider{background-image:url(data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDBweCIgdmlld0JveD0iMCAwIDEyODAgMTQwIiBwcmVzZXJ2ZUFzcGVjdFJhdGlvPSJub25lIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxnIGZpbGw9IiNmZmZmZmYiPjxwYXRoIGQ9Ik0wIDQ3LjQ0TDE3MCAwbDYyNi40OCA5NC44OUwxMTEwIDg3LjExbDE3MC0zOS42N1YxNDBIMFY0Ny40NHoiIGZpbGwtb3BhY2l0eT0iLjUiLz48cGF0aCBkPSJNMCA5MC43MmwxNDAtMjguMjggMzE1LjUyIDI0LjE0TDc5Ni40OCA2NS44IDExNDAgMTA0Ljg5bDE0MC0xNC4xN1YxNDBIMFY5MC43MnoiLz48L2c+PC9zdmc+);background-size:100% 100px;bottom:0;height:100px;z-index:1}.et_pb_section_0_tb_body.section_has_divider.et_pb_top_divider .et_pb_top_inside_divider{background-image:url(data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDBweCIgdmlld0JveD0iMCAwIDEyODAgMTQwIiBwcmVzZXJ2ZUFzcGVjdFJhdGlvPSJub25lIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxnIGZpbGw9IiNmZmZmZmYiPjwvZz48L3N2Zz4=);background-size:100% 100px;top:0;height:100px;z-index:1;background-color:transparent}.et_pb_row_0_tb_body.et_pb_row{padding-top:0px!important;padding-right:75px!important;padding-bottom:0px!important;padding-left:75px!important;margin-top:18px!important;margin-right:auto!important;margin-left:auto!important;padding-top:0px;padding-right:75px;padding-bottom:0px;padding-left:75px}.et_pb_section_1_tb_body{min-height:736px}.et_pb_section_1_tb_body.section_has_divider.et_pb_top_divider .et_pb_top_inside_divider{background-image:url(data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDBweCIgdmlld0JveD0iMCAwIDEyODAgMTQwIiBwcmVzZXJ2ZUFzcGVjdFJhdGlvPSJub25lIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxnIGZpbGw9IiMwMDAwMDAiPjwvZz48L3N2Zz4=);background-size:100% 100px;top:0;height:100px;z-index:1}.et_pb_post_title_0_tb_body .et_pb_title_featured_container img{height:auto;max-height:none}.et_pb_post_content_0_tb_body p,.et_pb_post_content_0_tb_body{line-height:1.45em}.et_pb_sidebar_0_tb_body.et_pb_widget_area{border-color:#ffffff}div.et_pb_section.et_pb_section_0_tb_footer{background-blend-mode:soft-light;background-image:url(https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIwJTJGMDYlMkZvdXRkb29ybmV3cy5qcGcmY2FjaGVNYXJrZXI9MTYzOTY0NzE0MS0zMTc1NjEmdG9rZW49MDc5YmJjMzIzZTc3ODEzNg.q.jpg),linear-gradient(180deg,#2b87da 0%,#29c4a9 100%)!important}.et_pb_section_0_tb_footer.et_pb_section{background-color:inherit!important}.et_pb_section_0_tb_footer.section_has_divider.et_pb_top_divider .et_pb_top_inside_divider{background-image:url(data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDBweCIgdmlld0JveD0iMCAwIDEyODAgMTQwIiBwcmVzZXJ2ZUFzcGVjdFJhdGlvPSJub25lIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxnIGZpbGw9IiNmZmZmZmYiPjxwYXRoIGQ9Ik0wIDkwLjcybDE0MC0yOC4yOCAzMTUuNTIgMjQuMTRMNzk2LjQ4IDY1LjggMTE0MCAxMDQuODlsMTQwLTE0LjE3VjBIMHY5MC43MnoiIGZpbGwtb3BhY2l0eT0iLjUiLz48cGF0aCBkPSJNMCAwdjQ3LjQ0TDE3MCAwbDYyNi40OCA5NC44OUwxMTEwIDg3LjExbDE3MC0zOS42N1YwSDB6Ii8+PC9nPjwvc3ZnPg==);background-size:100% 100px;top:0;height:100px;z-index:1}.et_pb_row_0_tb_footer.et_pb_row{padding-top:23px!important;padding-bottom:0px!important;margin-top:0px!important;margin-bottom:0px!important;padding-top:23px;padding-bottom:0px}.et_pb_signup_0_tb_footer.et_pb_subscribe p,.et_pb_signup_0_tb_footer.et_pb_subscribe .et_pb_newsletter_description,.et_pb_signup_0_tb_footer.et_pb_subscribe .et_pb_newsletter_form{line-height:1.45em}.et_pb_signup_0_tb_footer .et_pb_newsletter_form p input[type="text"],.et_pb_signup_0_tb_footer .et_pb_newsletter_form p textarea,.et_pb_signup_0_tb_footer .et_pb_newsletter_form p select,.et_pb_signup_0_tb_footer .et_pb_newsletter_form p .input[type="radio"]+label i,.et_pb_signup_0_tb_footer .et_pb_newsletter_form p .input[type="checkbox"]+label i{border-radius:0px 0px 0px 0px;overflow:hidden}.et_pb_signup_0_tb_footer.et_pb_subscribe{padding-top:41px!important;padding-right:0px!important;padding-bottom:1px!important;padding-left:0px!important}</style>
<link rel="preload" as="style" id="et-core-unified-tb-246698-tb-246659-deferred-258619-cached-inline-styles" href="https://airfreshing.com/wp-content/et-cache/258619/et-core-unified-tb-246698-tb-246659-deferred-258619.min.css?ver=1651568457" onload="this.onload=null;this.rel='stylesheet';" /></head>
<body class="post-template-default single single-post postid-258619 single-format-standard et-tb-has-template et-tb-has-body et-tb-has-footer allgemein highlight et_button_left et_button_icon_visible et_pb_button_helper_class et_transparent_nav et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_header_style_left et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db">
<script data-cfasync="false">var ewww_webp_supported=false;</script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container">
<div id="et-boc" class="et-boc">
<header id="main-header" data-height-onload="80">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://airfreshing.com/">
<img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIwJTJGMDglMkZsb2dvLnBuZyZjYWNoZU1hcmtlcj0xNjM5NjQ3MTQ1LTk4NDEmdG9rZW49YjBjNjZjZjQ3MjVlNmRkYw.q.png" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAY0AAABkAQAAAABS4FGCAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAAPBgE+wAAZQlTIUAAAAASUVORK5CYII=" width="397" height="100" alt="airFreshing.com" id="logo" data-height-percentage="60" decoding="async" class="lazyload" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIwJTJGMDglMkZsb2dvLnBuZyZjYWNoZU1hcmtlcj0xNjM5NjQ3MTQ1LTk4NDEmdG9rZW49YjBjNjZjZjQ3MjVlNmRkYw.q.png" loading="lazy" width="397" height="100" alt="airFreshing.com" id="logo" data-height-percentage="60" data-eio="l" /></noscript>
</a>
</div>
<div id="et-top-navigation" data-height="80" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254011"><a href="https://airfreshing.com/ueber-uns/">Über Uns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-254012"><a href="https://airfreshing.com/category/outdoornews/">Outdoornews</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254014"><a href="https://airfreshing.com/category/outdoornews/news-sommer/">News (Sommer)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254015"><a href="https://airfreshing.com/category/outdoornews/news-winter/">News (Winter)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254017"><a href="https://airfreshing.com/category/outdoornews/sicherheitshinweise/">Sicherheitshinweise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254013"><a href="https://airfreshing.com/category/outdoornews/interviews-und-potraits/">Interviews und Portraits</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254016"><a href="https://airfreshing.com/category/outdoornews/ratgeber/">Ratgeber</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256061"><a href="https://airfreshing.com/category/testberichte_neu/">Testberichte</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255652"><a href="https://airfreshing.com/category/testberichte_neu/trailrunning_neu/">Trailrunning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255653"><a href="https://airfreshing.com/category/testberichte_neu/bergsteigen_neu/">Bergsteigen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255654"><a href="https://airfreshing.com/category/testberichte_neu/skitouren_neu/">Skitouren</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255655"><a href="https://airfreshing.com/category/testberichte_neu/klettern_neu/">Klettern</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255656"><a href="https://airfreshing.com/category/testberichte_neu/gadgets_neu/">Gadgets</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-254018"><a href="https://airfreshing.com/category/events/">Events</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254023"><a href="https://airfreshing.com/category/events/testivals/">Testivals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254020"><a href="https://airfreshing.com/category/events/filmfestivals/">Filmfestivals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254021"><a href="https://airfreshing.com/category/events/sportveranstaltungen/">Sportevents</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254019"><a href="https://airfreshing.com/category/events/eventberichte/">Eventberichte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-254022"><a href="https://airfreshing.com/category/ziele/">Ziele</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254024"><a href="https://airfreshing.com/category/ziele/destinationen/">Destinationen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254618"><a href="https://airfreshing.com/category/ziele/skitouren-ziele/">Skitouren</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254033"><a href="https://airfreshing.com/category/ziele/wandertouren/">Wandertouren</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254025"><a href="https://airfreshing.com/category/ziele/hochtouren/">Hochtouren</a></li>
</ul>
</li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Seite wählen</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://airfreshing.com/">
<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div id="main-content">
<div class="et-l et-l--body">
<div class="et_builder_inner_content et_pb_gutters3">
<div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
<div class="et_pb_top_inside_divider et-no-transition"></div>
<div class="et_pb_row et_pb_row_0_tb_body">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
</div>
</div>
<div class="et_pb_bottom_inside_divider et-no-transition"></div>
</div><div class="et_pb_section et_pb_section_1_tb_body af-section-padding et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
<div class="et_pb_top_inside_divider et-no-transition"></div>
<div class="et_pb_row et_pb_row_1_tb_body">
<div class="et_pb_column et_pb_column_2_3 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
<div class="et_pb_title_container">
<h1 class="entry-title">Testbericht &#8211; THERM-IC Ultracool &#038; Warm: Kühlende und wärmende Wandersocken mit langlebigem Tragekomfort</h1><p class="et_pb_title_meta_container"> von <span class="author vcard"><a href="https://airfreshing.com/author/veischu/" title="Beiträge von veischu" rel="author">veischu</a></span> | <span class="published">02. Mai 2022</span> | <a href="https://airfreshing.com/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://airfreshing.com/category/highlight/" rel="category tag">Highlight</a></p>
</div>
<div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZ/T1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbi5qcGcmY2FjaGVNYXJrZXI9MTY1MTUxMTU2OC0yMTY5MjQmdG9rZW49Y2UxZGRjNjdhZmIzODA2Nw.q.jpg" data-srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZ/T1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbi5qcGcmY2FjaGVNYXJrZXI9MTY1MTUxMTU2OC0yMTY5MjQmdG9rZW49Y2UxZGRjNjdhZmIzODA2Nw.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXM/mc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbi05ODB4NzM1LmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNTcwLTE3ODgxNSZ0b2tlbj1kMzdkMzgxMTRmY2VjMzg3.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZX/Mmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbi00ODB4MzYwLmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNTcwLTQzNTc3JnRva2VuPWJjZDY4ZDg2ZTMwODMxZGQ.q.jpg 480w" loading="lazy" width="1200" height="900" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAOEAQMAAACLo1q5AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAJpJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHAuEvoAAWoUf70AAAAASUVORK5CYII=" alt title="Testbericht – THERM-IC Outdoorsocken: Kühlende und wärmende Wandersocken mit langlebigem Tragekomfort (©airfreshing.com)" class="wp-image-258633 lazyload" decoding="async" data-sizes="auto" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZ/T1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbi5qcGcmY2FjaGVNYXJrZXI9MTY1MTUxMTU2OC0yMTY5MjQmdG9rZW49Y2UxZGRjNjdhZmIzODA2Nw.q.jpg" srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZ/T1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbi5qcGcmY2FjaGVNYXJrZXI9MTY1MTUxMTU2OC0yMTY5MjQmdG9rZW49Y2UxZGRjNjdhZmIzODA2Nw.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXM/mc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbi05ODB4NzM1LmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNTcwLTE3ODgxNSZ0b2tlbj1kMzdkMzgxMTRmY2VjMzg3.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZX/Mmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbi00ODB4MzYwLmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNTcwLTQzNTc3JnRva2VuPWJjZDY4ZDg2ZTMwODMxZGQ.q.jpg 480w" loading="lazy" width="1200" height="900" alt title="Testbericht – THERM-IC Outdoorsocken: Kühlende und wärmende Wandersocken mit langlebigem Tragekomfort (©airfreshing.com)" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" class="wp-image-258633" data-eio="l" /></noscript></span></div>
</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
<p>Zumindest einigen Lauf- und Wintersportlern sollte <strong>SIDAS </strong>ein Begriff sein. Denn das französische Unternehmen ist weltweit führend, wenn es um den <strong>Komfort von Sport- und Freizeitschuhen</strong> geht und entwickelt neben <a href="https://airfreshing.com/testbericht-sidas-run-3feet-sense-mid-ieinlegesohlen-trailrunning-laufsport/" target="_blank" rel="noopener">Einlegesohlen</a> und <a href="https://airfreshing.com/testbericht-sidas-trail-protect-400-000-fuesse-fuer-die-fertigung-einer-stuetzenden-trailrunning-socke/" target="_blank" rel="noopener">Funktionssocken</a> auch zahlreiche andere Produkte rund um den Fuß. Fester Bestandteil der Outdoor-Firma ist das <a href="https://www.therm-ic.com/de/" target="_blank" rel="noopener">Tochterunternehmen THERM-IC</a>, das sich auf <strong>beheizbare Socken, Sohlen, Handschuhe und Jacken für kalte Wintermonate</strong> spezialisiert hat. Ab diesen Sommer ergänzt Therm-IC nun sein breites Sortiment um neue Outdoor- und Wandersocken, die das ganze Jahr über getragen werden können. Aus <strong>natürlichen Materialien wie Leinen und Baumwolle sowie Merinowolle und Garn aus Rizinus-Samen </strong>gefertigt, sollen die unterschiedlichen Kombinationen für eine optimale Thermo-Regulierung im <strong>Temperaturbereich von -30 bis +30 Grad</strong> sorgen. Hierzu trägt in erster Linie das ausgeklügelte &#8222;Moisture-Vent-Technology&#8220; bei, die feucht-warme Luft vom Fußgewölbe seitlich nach oben und dann <strong>über Mikrokanäle nach außen hin abtransportieren</strong> soll, um jederzeit perfekten Tragekomfort sicherzustellen. Alle Socken gibt&#8217;s ab sofort als Unisex- und Damenversion bzw. jeweils als Ankle- und Crew-Variante für 15,95 &#8211; 25,95 Euro (UVP) im Handel.</p>
<h2>THERM-IC Ultracool, Cool, Temperate und Warm &#8211; funktionale Trekking-Socken für optimales Fußklima bei jedem Wetter</h2>
<p>Die<strong> neuen Wandersocken von THERM-IC</strong> verfügen allesamt über die innovative Moisture-Vent-Technology. Diese soll für perfekte Belüftung, perfekten Tragekomfort und zusätzliche Stabilität sorgen, ohne die Balance zu beeinträchtigen. Bei jedem Schritt wird demnach feuchte Luft über <strong>seitlich platzierte Micro-Kanäle</strong> aus dem Gewölbe gepumpt, wodurch der beim Gehen oder während einer Aktivität entstehende Feuchtigkeitsdampf nach außen abgeleitet wird und die Füße dauerhaft trocken bleiben. Zusätzlich werden die kleinen Luftkanäle von <strong>kleinen, punktförmigen Polstern</strong> unterstützt, die ebenfalls Feuchtigkeit entweichen lassen. Je nach Kombination der verschiedenen Materialien besitzen die einzelnen Socken-Modelle <strong>individuelle Funktionseigenschaften</strong>. Um diese auf einen Blick erkennen und das jeweilige Einsatzgebiet schneller zuordnen zu können, werden die Produkte in drei verschiedene Kategorien eingeordnet: <strong>Ultracool, Cool, Temperate und Warm.</strong></p>
<div class="BorlabsCookie">
<div class="_brlbs-content-blocker">
<div class="_brlbs-embed _brlbs-video-youtube"> <img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnBsdWdpbnMlMkZib3JsYWJzLWNvb2tpZSUyRmltYWdlcyUyRmNiLW5vLXRodW1ibmFpbC5wbmcmY2FjaGVNYXJrZXI9MTYzOTY0NjUzNy0xODk2JnRva2VuPWE5YjY3ZTdjNDYyNzk3YTA.q.png" loading="lazy" class="_brlbs-thumbnail lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABQAAAALQAQAAAADnBuD7AAAAAnRSTlMAAHaTzTgAAACHSURBVHja7cExAQAAAMKg9U9tCU+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHgaxN8AAZz3lEoAAAAASUVORK5CYII=" alt="YouTube" decoding="async"><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnBsdWdpbnMlMkZib3JsYWJzLWNvb2tpZSUyRmltYWdlcyUyRmNiLW5vLXRodW1ibmFpbC5wbmcmY2FjaGVNYXJrZXI9MTYzOTY0NjUzNy0xODk2JnRva2VuPWE5YjY3ZTdjNDYyNzk3YTA.q.png" loading="lazy" class="_brlbs-thumbnail" alt="YouTube" data-eio="l"></noscript> </p>
<div class="_brlbs-caption">
<p>Mit dem Laden des Videos akzeptieren Sie die Datenschutzerklärung von YouTube.<br /><a href="https://policies.google.com/privacy" target="_blank" rel="nofollow noopener noreferrer">Mehr erfahren</a></p>
<p><a class="_brlbs-btn _brlbs-icon-play-white" href="#" data-borlabs-cookie-unblock role="button">Video laden</a></p>
<p><label><input type="checkbox" name="unblockAll" value="1" checked> <small>YouTube immer entsperren</small></label></p>
</p></div>
</p></div>
</p></div>
<div class="borlabs-hide" data-borlabs-cookie-type="content-blocker" data-borlabs-cookie-id="youtube"><script type="text/template">PGlmcmFtZSB0aXRsZT0iVGhlcm0taWMgT3V0ZG9vciBTb2NrcyAtIGVuZ2xpc2ggdmVyc2lvbiIgd2lkdGg9IjEwODAiIGhlaWdodD0iNjA4IiBzcmM9Imh0dHBzOi8vd3d3LnlvdXR1YmUtbm9jb29raWUuY29tL2VtYmVkLzlNVUlNN3FxVGt3P2ZlYXR1cmU9b2VtYmVkIiAgYWxsb3c9ImFjY2VsZXJvbWV0ZXI7IGF1dG9wbGF5OyBjbGlwYm9hcmQtd3JpdGU7IGVuY3J5cHRlZC1tZWRpYTsgZ3lyb3Njb3BlOyBwaWN0dXJlLWluLXBpY3R1cmUiIGFsbG93ZnVsbHNjcmVlbj48L2lmcmFtZT4=</script></div>
</div>
<p><strong>Pure-IC:</strong> Die biobasierte Faser besteht aus Rizinus-Samen. Diese stellen keine Nahrungsquelle dar und wachsen auch in trockenen Regionen. Sie haben also keinerlei nachteiligen Auswirkungen auf Mensch oder Tier. Dafür gibt’s umso mehr Leistung: Das Material ist unglaublich leicht und elastisch. Außerdem trocknet es schnell.</p>
<p><strong>Leinen:</strong> Dank seiner glatten Oberfläche ist Leinen atmungsaktiv, reißfest, antistatisch und geruchsneutral. Ein großartiges Material, um es bei heißen Wetterbedingungen zu tragen. Leinen fühlt sich aufgrund seiner höheren Leitfähigkeit kühl an. Es neigt nicht zum Pillen und wird mit jeder Wäsche noch weicher.</p>
<p><strong>Tencel:</strong> Tencel wird aus 100% ökologischem Eukalyptus-Zellstoff gefertigt. Das Material bietet hervorragende Atmungsaktivität und ein frisches Gefühl, während es zugleich isothermisch ist.</p>
<p><strong>Merinowolle:</strong> <a href="https://airfreshing.com/portrait-icebreaker-ceo-jeremy-moon-merino-outdoor/" target="_blank" rel="noopener">Merinowolle</a> ist bequem und saugfähig. Sie kann bis zu 33% ihres Eigengewichts an Feuchtigkeit aufnehmen. Außerdem ist sie auf natürliche Weise geruchshemmend.</p>
<p><strong>Baumwolle:</strong> Baumwolle absorbiert Feuchtigkeit und ist unschlagbar in der Kombination mit anderen Materialien.</p>
<p><img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjP/Wh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RIRVJNLUlDX091dGRvb3Jzb2NrZW5fS29sbGVrdGlvbi5qcGcmY2FjaGVNYXJrZXI9MTY1MTUxMTY5My0xODQ4NzYmdG9rZW49ZTAyOWVkMzM1MDM0MTViMg.q.jpg" data-srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjP/Wh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RIRVJNLUlDX091dGRvb3Jzb2NrZW5fS29sbGVrdGlvbi5qcGcmY2FjaGVNYXJrZXI9MTY1MTUxMTY5My0xODQ4NzYmdG9rZW49ZTAyOWVkMzM1MDM0MTViMg.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTN/BJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RIRVJNLUlDX091dGRvb3Jzb2NrZW5fS29sbGVrdGlvbi05ODB4NzM1LmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNjk1LTE2MjE0MCZ0b2tlbj02NWI0NmZjMGM3OGE4Mzcy.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJT/NBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RIRVJNLUlDX091dGRvb3Jzb2NrZW5fS29sbGVrdGlvbi00ODB4MzYwLmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNjk1LTQzOTU1JnRva2VuPTlkNzAyZDhlOTNkZWYzYjE.q.jpg 480w" loading="lazy" class="alignnone wp-image-258634 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAOEAQMAAACLo1q5AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAJpJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHAuEvoAAWoUf70AAAAASUVORK5CYII=" alt width="1200" height="900" decoding="async" data-sizes="auto" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjP/Wh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RIRVJNLUlDX091dGRvb3Jzb2NrZW5fS29sbGVrdGlvbi5qcGcmY2FjaGVNYXJrZXI9MTY1MTUxMTY5My0xODQ4NzYmdG9rZW49ZTAyOWVkMzM1MDM0MTViMg.q.jpg" srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjP/Wh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RIRVJNLUlDX091dGRvb3Jzb2NrZW5fS29sbGVrdGlvbi5qcGcmY2FjaGVNYXJrZXI9MTY1MTUxMTY5My0xODQ4NzYmdG9rZW49ZTAyOWVkMzM1MDM0MTViMg.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTN/BJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RIRVJNLUlDX091dGRvb3Jzb2NrZW5fS29sbGVrdGlvbi05ODB4NzM1LmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNjk1LTE2MjE0MCZ0b2tlbj02NWI0NmZjMGM3OGE4Mzcy.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJT/NBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RIRVJNLUlDX091dGRvb3Jzb2NrZW5fS29sbGVrdGlvbi00ODB4MzYwLmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNjk1LTQzOTU1JnRva2VuPTlkNzAyZDhlOTNkZWYzYjE.q.jpg 480w" loading="lazy" class="alignnone wp-image-258634 size-full" alt width="1200" height="900" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-eio="l" /></noscript></p>
<p>Je nachdem, wie die verschiedenen Materialien kombiniert werden, ergeben sich durch den gezielten Einsatz der Moisture-Vent-Technology bzw. der<strong> innovativen Strukturen (Buffer-Cones)</strong> unterschiedliche, funktionale Eigenschaften. Neben einem perfekten Feuchtigkeitsmanagement sollen die Wander- und Trekkingsocken dadurch <strong>entweder einen kühlenden oder wärmenden Effekt erzeugen</strong> können. Das sorgt nicht nur daür, dass die Füße dauerhaft trocken bleiben, sondern auch die Socken selbst schneller trocknen. Grundsätzlich kann zwischen zwei <strong>großen Hauptkategorien</strong> unterschieden werden, wobei bei den wärmenden Socken bevorzugt ein <strong>hoher Anteil an Merionwolle</strong> verarbeitet wird, während bei den kühlenden Socken eher ein <strong>Material-Mix aus Baumwolle, Leinen, Tencel oder biobasierten bzw. Kunstfasern</strong> zum Einsatz kommt.</p>
<h2>Das aF-Fazit von Veit: knöchel- oder halbhohe Wandersocken mit perfekter Passform und wirklich überraschend guten Funktionseigenschaften</h2>
<p>Wir durften <strong>verschiedene Modelle aus der neuen Outdoorsocken-Serie von Therm-IC</strong> genauer unter die Lupe nehmen und waren anfangs ehrlich gesagt etwas skeptisch. Denn die Versprechen, die mit dem Einsatz der innovativen Technologie mitschwingen, sind auf den ersten Blick etwas gewagt. Schließlich gibt es beim <strong>Strickverfahren für Socken nicht mehr allzu viele Möglichkeiten</strong>, um wirklich für &#8222;wahre Wunder&#8220; zu sorgen. Doch wir wurden eines Besseren belehrt.</p>
<p><img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3/JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9VbHRyYWNvb2wuanBnJmNhY2hlTWFya2VyPTE2NTE1MTE1NTUtMTkzNzI5JnRva2VuPTRmOThiZTBlYjcxNjQyYzI.q.jpg" data-srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3/JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9VbHRyYWNvb2wuanBnJmNhY2hlTWFya2VyPTE2NTE1MTE1NTUtMTkzNzI5JnRva2VuPTRmOThiZTBlYjcxNjQyYzI.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJ/TNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9VbHRyYWNvb2wtOTgweDczNS5qcGcmY2FjaGVNYXJrZXI9MTY1MTUxMTU1Ny0xNjczNzcmdG9rZW49NmU1OTc2YmUyZDJkOGU0Nw.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHB/zJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9VbHRyYWNvb2wtNDgweDM2MC5qcGcmY2FjaGVNYXJrZXI9MTY1MTUxMTU1OC00NDUzMCZ0b2tlbj1iNDY5YWNiZGJlZmZiYzM3.q.jpg 480w" loading="lazy" class="alignnone wp-image-258630 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAOEAQMAAACLo1q5AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAJpJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHAuEvoAAWoUf70AAAAASUVORK5CYII=" alt width="1200" height="900" decoding="async" data-sizes="auto" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3/JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9VbHRyYWNvb2wuanBnJmNhY2hlTWFya2VyPTE2NTE1MTE1NTUtMTkzNzI5JnRva2VuPTRmOThiZTBlYjcxNjQyYzI.q.jpg" srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3/JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9VbHRyYWNvb2wuanBnJmNhY2hlTWFya2VyPTE2NTE1MTE1NTUtMTkzNzI5JnRva2VuPTRmOThiZTBlYjcxNjQyYzI.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJ/TNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9VbHRyYWNvb2wtOTgweDczNS5qcGcmY2FjaGVNYXJrZXI9MTY1MTUxMTU1Ny0xNjczNzcmdG9rZW49NmU1OTc2YmUyZDJkOGU0Nw.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHB/zJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9VbHRyYWNvb2wtNDgweDM2MC5qcGcmY2FjaGVNYXJrZXI9MTY1MTUxMTU1OC00NDUzMCZ0b2tlbj1iNDY5YWNiZGJlZmZiYzM3.q.jpg 480w" loading="lazy" class="alignnone wp-image-258630 size-full" alt width="1200" height="900" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-eio="l" /></noscript></p>
<p>Tatsächlich ist es den Experten von Therm-IC gelungen, durch die gekonnte Platzierung von sogenannten <strong>Buffer-Cones (Luftkissen) und die Einarbeitung von Luftkanälen</strong> eine Struktur zu schaffen, die je nach verarbeitetem Material-Mix entweder für einen wärmenden oder kühlenden Effekt sorgt. <strong>Klingt nach Hokuspokus, sind aber tatsächlich ganz normale chemische bzw. physikalische Prozesse.</strong> Denn durch die Erzeugung von isolierenden Luftkammern bzw. dem gezielten Umleiten von verdunstender Feuchtigkeit gelingt genau das, was man von einer einfachen Socke nicht gerade erwarten würde: <strong>perfektes Fußklima bei jedem Wetter.</strong></p>
<h3>Wandersocken für den Temperaturbereich -15 bis 20°C</h3>
<p>Fangen wir bei den warmhaltenden Varianten wie der Trekking Warm Crew bzw. der Trekking Temperate Crew an: Die <strong>bis zur Wade hinaufreichenden Wandersocken</strong> überzeugen vor allem wegen ihrer isolierenden, geruchshemmenden und feuchtigkeitsableitenden Eigenschaften. Dafür sorgt in erster Linie der <strong>hohe Anteil an Merinowolle, der bei 30% bzw. 38% liegt.</strong> Dadurch bleiben die Füße nicht nur wunderbar trocken, sondern das Material fängt auch nicht allzu schnell an zu müffeln. Darüber hinaus tragen sich die Outdoorsocken <strong>wunderbar weich auf der Haut</strong>.</p>
<p><img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWF/nZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9XYXJtLmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNTYzLTEyMDIzNSZ0b2tlbj1kMWNlNDQxNWFjNGIwMzY4.q.jpg" data-srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWF/nZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9XYXJtLmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNTYzLTEyMDIzNSZ0b2tlbj1kMWNlNDQxNWFjNGIwMzY4.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPW/h0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9XYXJtLTk4MHg3MzUuanBnJmNhY2hlTWFya2VyPTE2NTE1MTE1NjYtMTEyNDQ1JnRva2VuPTQxOTI3ZDdlNzVhYWViYzk.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjP/Wh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9XYXJtLTQ4MHgzNjAuanBnJmNhY2hlTWFya2VyPTE2NTE1MTE1NjYtMzA5ODUmdG9rZW49YTgwYWQzYThjZDM1MGM5OQ.q.jpg 480w" loading="lazy" class="alignnone wp-image-258632 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAOEAQMAAACLo1q5AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAJpJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHAuEvoAAWoUf70AAAAASUVORK5CYII=" alt width="1200" height="900" decoding="async" data-sizes="auto" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWF/nZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9XYXJtLmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNTYzLTEyMDIzNSZ0b2tlbj1kMWNlNDQxNWFjNGIwMzY4.q.jpg" srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWF/nZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9XYXJtLmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNTYzLTEyMDIzNSZ0b2tlbj1kMWNlNDQxNWFjNGIwMzY4.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPW/h0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9XYXJtLTk4MHg3MzUuanBnJmNhY2hlTWFya2VyPTE2NTE1MTE1NjYtMTEyNDQ1JnRva2VuPTQxOTI3ZDdlNzVhYWViYzk.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjP/Wh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9XYXJtLTQ4MHgzNjAuanBnJmNhY2hlTWFya2VyPTE2NTE1MTE1NjYtMzA5ODUmdG9rZW49YTgwYWQzYThjZDM1MGM5OQ.q.jpg 480w" loading="lazy" class="alignnone wp-image-258632 size-full" alt width="1200" height="900" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-eio="l" /></noscript></p>
<p>Den wärmenden Effekt verursachen vor allem die hellgrauen Bereiche, in denen viele kleine Polster eingearbeitet sind. Dadurch werden die <strong>Füße durch den besten Isolator der Welt förmlich eingehüllt: Luft.</strong> Diese wird kontinuierlich vom Körper aufgewärmt und trägt dazu bei, dass die Füße so schnell nicht auskühlen. Die kleinen &#8222;Abluft-Kanäle&#8220; der Moisture-Vent-Technologie tragen ihr übriges bei, indem sie aktiv verhindern, dass sich Feuchtigkeit aufstaut und der so entstehende Verdunstungseffekt die Füße frieren lässt. Das Ergebnis sind <strong>wunderbar warme Füße, selbst bei kühleren Temperaturen</strong> knapp über dem Gefrierpunkt.</p>
<h3>Trekking-Socken für den Temperaturbereich 5 bis 30°C</h3>
<p>Die kühlenden Socken-Modelle wie die Trekking Cool Crew, Outdoor UltraCool Ankle oder Trekking UltraCool Linen Ankle sind <strong>eher für sommerliche bis richtig warme Bedingungen geeignet</strong>. Den gewünschten Kühleffekt erzeugt dabei nicht nur die Moisture-Vent-Technologie, sondern vor allem der jeweilige Material-Mix. So werden die bei hohen Temperaturen bevorzugt genutzten Stoffe wie <strong>Leinen, Baumwolle oder biobasierte High-Tech Garne</strong> so kombiniert, dass die abgegebene Feuchtigkeit direkt aufgenommen wird und ein Teil davon verdunsten kann.</p>
<p><img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWl/yZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9XYXJtX01vaXN0dXJlVmVudFRlY2hub2xvZ3kyLmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNTU5LTI4OTMwOCZ0b2tlbj00NDg4MzdmY2I2Y2Q1OTc0.q.jpg" data-srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWl/yZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9XYXJtX01vaXN0dXJlVmVudFRlY2hub2xvZ3kyLmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNTU5LTI4OTMwOCZ0b2tlbj00NDg4MzdmY2I2Y2Q1OTc0.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbm/cuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9XYXJtX01vaXN0dXJlVmVudFRlY2hub2xvZ3kyLTk4MHg3MzUuanBnJmNhY2hlTWFya2VyPTE2NTE1MTE1NjItMjM3NDI3JnRva2VuPWQwMjQwNjdiZjczMmI5ODA.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpb/mcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9XYXJtX01vaXN0dXJlVmVudFRlY2hub2xvZ3kyLTQ4MHgzNjAuanBnJmNhY2hlTWFya2VyPTE2NTE1MTE1NjItNTg3MjUmdG9rZW49Y2NhM2M4Y2NiMjNhNWY1Yg.q.jpg 480w" loading="lazy" class="alignnone wp-image-258631 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAOEAQMAAACLo1q5AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAJpJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHAuEvoAAWoUf70AAAAASUVORK5CYII=" alt width="1200" height="900" decoding="async" data-sizes="auto" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWl/yZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9XYXJtX01vaXN0dXJlVmVudFRlY2hub2xvZ3kyLmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNTU5LTI4OTMwOCZ0b2tlbj00NDg4MzdmY2I2Y2Q1OTc0.q.jpg" srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWl/yZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9XYXJtX01vaXN0dXJlVmVudFRlY2hub2xvZ3kyLmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNTU5LTI4OTMwOCZ0b2tlbj00NDg4MzdmY2I2Y2Q1OTc0.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbm/cuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9XYXJtX01vaXN0dXJlVmVudFRlY2hub2xvZ3kyLTk4MHg3MzUuanBnJmNhY2hlTWFya2VyPTE2NTE1MTE1NjItMjM3NDI3JnRva2VuPWQwMjQwNjdiZjczMmI5ODA.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpb/mcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1dhbmRlcnNvY2tlbl9XYXJtX01vaXN0dXJlVmVudFRlY2hub2xvZ3kyLTQ4MHgzNjAuanBnJmNhY2hlTWFya2VyPTE2NTE1MTE1NjItNTg3MjUmdG9rZW49Y2NhM2M4Y2NiMjNhNWY1Yg.q.jpg 480w" loading="lazy" class="alignnone wp-image-258631 size-full" alt width="1200" height="900" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-eio="l" /></noscript></p>
<p>Das Ergebnis ist ein<strong> tatsächlich spürbarer Frischeeffekt</strong> &#8211; und dass obwohl die Füße dauerhaft trocken bleiben. Einziger Haken, trägt man Schuhe mit Gore-Tex Material oder mit einem eher engmaschigen Oberstoff, klappt der Abtransport der Feuchtigkeit nicht mehr zu 100% zufriedenstellend. Die Füße beginnen etwas zu schwitzen und der <strong>sonst erwünschte Kühleffekt kann sich unangenehm bemerkbar machen</strong> und bei etwas laueren Temperaturen dafür sorgen, dass man zu frösteln beginnt und sprichwörtlich kalte Füße bekommt.</p>
<h3>Das Gesamtfazit – die Vor- und Nachteile im Überblick:</h3>
<p><strong>Leichgewichtig, superbequem und funktional</strong>, die neuen Wander- und Trekking-Socken von Therm-IC überraschten uns auf ganzer Linie. Vor allem die weichen und wunderbar warmen Modelle aus Merino haben es uns wirklich angetan. Denn diese <strong>halten die Füße in der Tat perfekt warm</strong>, wenn es an nasskalten Tagen oder in der Übergangszeit etwas ungemütlicher wird. Aber <strong>auch der kühlende Effekt der &#8222;Cool-Serie&#8220; konnte überzeugen</strong>, sofern man im Sommer schnell zu qualmenden Socken neigt. Beiden Varianten gleich ist der die hervorragende Passform, der <strong>wunderbare Tragekomfort dank gut gepolstertem Zehen- und Fersenbereich</strong> sowie die funktionale Moisture&#8211;Vent-Technologie, die dauerhaft für ein durchweg optimales Klima im Schuh und trockene Füße sorgt. Etwas unpraktisch fanden wir nur die beiden &#8222;Anziehhilfen&#8220; in Form von zwei &#8222;Zipfeln&#8220;, die je nach Outdoor-Bekleidung etwas auftragen können.</p>
<p><img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1/pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1RyZWtraW5nc29ja2VuLmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNTQ2LTI2Mjk1OCZ0b2tlbj0wYzUwYzk3YzY5YjM5Njcz.q.jpg" data-srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1/pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1RyZWtraW5nc29ja2VuLmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNTQ2LTI2Mjk1OCZ0b2tlbj0wYzUwYzk3YzY5YjM5Njcz.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3/JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1RyZWtraW5nc29ja2VuLTk4MHg3MzUuanBnJmNhY2hlTWFya2VyPTE2NTE1MTE1NDktMjE2NDY0JnRva2VuPWNlYjU5NDJjM2M5MTgyNjk.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc/3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1RyZWtraW5nc29ja2VuLTQ4MHgzNjAuanBnJmNhY2hlTWFya2VyPTE2NTE1MTE1NDktNTU0NjgmdG9rZW49YjAzMDBhYzA3YmE0ZjY3Ng.q.jpg 480w" loading="lazy" class="alignnone wp-image-258628 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAOEAQMAAACLo1q5AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAJpJREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHAuEvoAAWoUf70AAAAASUVORK5CYII=" alt width="1200" height="900" decoding="async" data-sizes="auto" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1/pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1RyZWtraW5nc29ja2VuLmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNTQ2LTI2Mjk1OCZ0b2tlbj0wYzUwYzk3YzY5YjM5Njcz.q.jpg" srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1/pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1RyZWtraW5nc29ja2VuLmpwZyZjYWNoZU1hcmtlcj0xNjUxNTExNTQ2LTI2Mjk1OCZ0b2tlbj0wYzUwYzk3YzY5YjM5Njcz.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3/JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1RyZWtraW5nc29ja2VuLTk4MHg3MzUuanBnJmNhY2hlTWFya2VyPTE2NTE1MTE1NDktMjE2NDY0JnRva2VuPWNlYjU5NDJjM2M5MTgyNjk.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc/3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDUlMkZhaXJGcmVzaGluZ18yMDIyX1Rlc3RiZXJpY2h0X1RoZXJtLUlDX1RyZWtraW5nc29ja2VuLTQ4MHgzNjAuanBnJmNhY2hlTWFya2VyPTE2NTE1MTE1NDktNTU0NjgmdG9rZW49YjAzMDBhYzA3YmE0ZjY3Ng.q.jpg 480w" loading="lazy" class="alignnone wp-image-258628 size-full" alt width="1200" height="900" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-eio="l" /></noscript></p>
<p>+ super Passform und sehr hoher Tragekomfort<br />
+ rundum perfektes Fußklima bei jedem Wetter<br />
+ angenehmer Kühleffekt bzw. wärmende Funktion<br />
+ gut gepolsterter Zehen- und Fersenbereich<br />
+ Isolierende und dämpfende Polsterung</p>
<p>&#8211; bei Schweißfüßen fast schon zu kühl<br />
&#8211; Bündchen etwas unpraktisch</p>
<p><span style="text-decoration: underline;"><strong>Die Details:</strong></span><br />
<strong>Besonderheiten: </strong>Moisture-Vent-Technology, Buffer-Cones, ergonomischer Schnitt, zusätzlicher b im Bereich von Achillessehne, Ferse und Zehen<strong><br />
Einsatzgebiet:</strong> Trailrunning, Wandertouren, Trekkingreisen, Lifestyle<br />
<strong>Material:</strong> Kombinationen aus Polyamid, Polypropylen, Elastan, Viscose, Leinen, Baumwolle, Tencel, Merinowolle<br />
<strong>Farben: </strong><span class="js-title">Grau, Blau-Beige, Grau-Blau</span><span class="js-title">, Blau-Weiss, Hellgrau, Grün, Blau<br />
</span><strong>Größe:</strong> EU 35 &#8211; 47<br />
<strong>Preis:</strong> 15,95 &#8211; 25,95 Euro (UVP je nach Modell)</p>
<p><script data-phast-original-type="text/javascript" type="text/phast" async src="//code.23k.de/outtra-982.js?publisher_id=212&amp;widget_id=11434909" id="outtrapricecomparewdgt21211434909" data-publisherid="212" data-outtrapcwdgt="11434909"></script></p>
<p><small>*Hinweis der Redaktion zur Kennzeichnungspflicht: Die hier getesteten bzw. vorgestellten Produkte wurden uns vom jeweiligen Hersteller kostenlos zur Verfügung gestellt. Über den Produktwert hinaus flossen keine weiteren Zahlungen oder Gegenleistungen. Das Urteil der Redaktion ist dennoch unabhängig und die spezifischen Marken haben keinerlei Einfluss auf die Inhalte des Testberichts.</small></p>
</div>
</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_with_border et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light">
<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://airfreshing.com/">
<div>
<label class="screen-reader-text" for="s">Suche nach:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suche" />
</div>
</form></div><div id="mks_author_widget-2" class="et_pb_widget mks_author_widget">
<img loading="lazy" alt src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAH0AAAB9AQMAAAC1Tv5mAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAABhJREFUGBljGAWjYBSMglEwCkbBKKAEAAAITQABwsM0aQAAAABJRU5ErkJggg==" class="avatar avatar-125 photo lazyload" height="125" width="125" data-src="https://secure.gravatar.com/avatar/526a4e48d9f17e20744c606be0aa72a6?s=125&amp;d=mm&amp;r=g" decoding="async" data-srcset="https://secure.gravatar.com/avatar/526a4e48d9f17e20744c606be0aa72a6?s=250&amp;d=mm&amp;r=g 2x" /><noscript><img loading="lazy" alt src="https://secure.gravatar.com/avatar/526a4e48d9f17e20744c606be0aa72a6?s=125&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/526a4e48d9f17e20744c606be0aa72a6?s=250&amp;d=mm&amp;r=g 2x" class="avatar avatar-125 photo" height="125" width="125" data-eio="l" /></noscript>
<p>Veit</p>
<p>…der Allrounder unter den Schreiberlingen ist stets unrasiert und versiert im Zehnfinger-Nahkampf, liebt: Outdoor-Klamotten, gute Texte und Singer/Songwriter-Musik. Seine freie Zeit verbringt er am liebsten draußen.</p>
</div><div id="shariff-2" class="et_pb_widget Shariff"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fairfreshing.com%2Ftestbericht-therm-ic-outdoorsocken-wandersocken-kuehleffekt%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fairfreshing.com%2Ftestbericht-therm-ic-outdoorsocken-wandersocken-kuehleffekt%2F&text=Testbericht%20-%20THERM-IC%20Wandersocken%20-%20airFreshing.com" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fairfreshing.com%2Ftestbericht-therm-ic-outdoorsocken-wandersocken-kuehleffekt%2F%20Testbericht%20-%20THERM-IC%20Wandersocken%20-%20airFreshing.com" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div></div><div id="relatedpoststhumbnailswidget-5" class="et_pb_widget relpoststh_widget"><h4 class="widgettitle">Ähnliche Beiträge:</h4><div class="relpost-thumb-wrapper"><div class="relpost-thumb-container"><div style="clear: both"></div><div style="clear: both"></div><div class="relpost-block-container"><a href="https://airfreshing.com/news-pertex-textilspezialist-neue-technologie-cs10-outdoorbekleidung/"class="relpost-block-single" ><div class="relpost-custom-block-single" style="width: 300px; height: 390px;"><div data-bg="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2Vyd/mljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDE1JTJGMTElMkZhaXJmcmVzaGluZ18yMDE1X1BlcnRleF9DUzEwX01pY3Jvc2NvcGljLXRleHRpbGUuanBnJmNhY2hlTWFya2VyPTE2Mzk2NDY5OTAtMzc1ODUmdG9rZW49ZDdlYmI2M2U0MzQwY2Q0Mw.q.jpg" class="relpost-block-single-image lazyload" alt="News - Pertex®: Textilspezialist stellt neue Technologie „CS10“ für robustere Outdoorbekleidung vor" style="background: transparent no-repeat scroll 0% 0%; width: 300px; height: 300px;"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: px;  color: #666666;">News - Pertex®: Textilspezialist stellt neue Technologie „CS10“ für robustere Outdoorbekleidung vor</div></div></a><a href="https://airfreshing.com/ziele-duerrnbachhorn-chiemgauer-alpen-skitour/"class="relpost-block-single" ><div class="relpost-custom-block-single" style="width: 300px; height: 390px;"><div data-bg="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJ/TNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDE4JTJGMTIlMkZhaXJmcmVzaGluZ18yMDE5X3ppZWxlX1NraXRvdXJfRHVlcnJuYmFjaGhvcm5fY2hpZW1nYXVlcl9hbHBlbl9HaXBmZWwuanBnJmNhY2hlTWFya2VyPTE2Mzk2NDcxMTAtNjk3MDAmdG9rZW49ZDA2MTNkZTQ4OTYxOTk5OQ.q.jpg" class="relpost-block-single-image lazyload" alt="Ziele - Dürrnbachhorn (1.776 m): Mittelschwere Skitour in den Chiemgauer Alpen mit Einkehrschwung" style="background: transparent no-repeat scroll 0% 0%; width: 300px; height: 300px;"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: px;  color: #666666;">Ziele - Dürrnbachhorn (1.776 m): Mittelschwere Skitour in den Chiemgauer Alpen mit Einkehrschwung</div></div></a><a href="https://airfreshing.com/news-hyphen-sports-bayerischer-lawinenwarndienst/"class="relpost-block-single" ><div class="relpost-custom-block-single" style="width: 300px; height: 390px;"><div data-bg="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJT/JGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDE4JTJGMDMlMkZhaXJmcmVzaGluZ18yMDE4X2h5cGhlbl9zcG9ydHNfYmF5ZXJpc2NoZXJfTGF3aW5lbndhcm5kaWVzbnRfS29vcGVyYXRpb24uanBnJmNhY2hlTWFya2VyPTE2Mzk2NDcxMDEtMTI3NDQwJnRva2VuPTAzMzE5ZTMwYmZhMDU1NTI.q.jpg" class="relpost-block-single-image lazyload" alt="News - hyphen-sports: Bayerischer Lawinenwarndienst erhält neue „Arbeitskleidung“ aus München" style="background: transparent no-repeat scroll 0% 0%; width: 300px; height: 300px;"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: px;  color: #666666;">News - hyphen-sports: Bayerischer Lawinenwarndienst erhält neue „Arbeitskleidung“ aus München</div></div></a><a href="https://airfreshing.com/tyrolia-verlag-erste-am-seil-buchtipp-frauen-alpinismus/"class="relpost-block-single" ><div class="relpost-custom-block-single" style="width: 300px; height: 390px;"><div data-bg="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT/1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDEzJTJGMTAlMkZhaXJGcmVzaGluZ18yMDEzX1R5cm9saWFfVmVybGFnX0Vyc3RlX2FtX1NlaWwtS29waWUuanBnJmNhY2hlTWFya2VyPTE2Mzk2NDY3NTItMTI1MTM3JnRva2VuPWQwYzNlYjc3Yjg1ZGUzYjI.q.jpg" class="relpost-block-single-image lazyload" alt="Tyrolia-Verlag - Erste am Seil: Buchtipp - wenn Frauen in den Bergen ihren eigenen Weg gehen" style="background: transparent no-repeat scroll 0% 0%; width: 300px; height: 300px;"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: px;  color: #666666;">Tyrolia-Verlag - Erste am Seil: Buchtipp - wenn Frauen in den Bergen ihren eigenen Weg gehen</div></div></a></div><div style="clear: both"></div></div></div></div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<footer class="et-l et-l--footer">
<div class="et_builder_inner_content et_pb_gutters3">
<div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
<div class="et_pb_top_inside_divider et-no-transition"></div>
<div class="et_pb_row et_pb_row_0_tb_footer">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_signup_0_tb_footer et_pb_recaptcha_enabled et_pb_newsletter_layout_left_right et_pb_newsletter et_pb_subscribe clearfix  et_pb_text_align_left et_pb_bg_layout_dark et_pb_newsletter_description_no_title">
<div class="et_pb_newsletter_description"><div>
<h2 class="p1"><strong><span class="s1">Bleib immer auf dem Laufenden – mit unserer Frischluft-Post!</span></strong></h2>
<p class="p1"><span class="s1">Natürlich bist du genauso wie wir auch am liebsten draußen unterwegs. </span></p>
<p class="p1"><span class="s1">Damit du währenddessen nichts verpasst, versorgen wir dich in regelmäßigen Abständen mit einer kurzen Zusammenfassung der wichtigsten News und Beiträge auf airFreshing.com</span></p>
</div></div>
<div class="et_pb_newsletter_form">
<form method="post">
<div class="et_pb_newsletter_result et_pb_newsletter_error"></div>
<div class="et_pb_newsletter_result et_pb_newsletter_success">
<h2>Danke für deine Anmeldung!</h2>
</div>
<div class="et_pb_newsletter_fields">
<p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone">
<label class="et_pb_contact_form_label" for="et_pb_signup_email" style="display: none;">E-Mail-Adresse</label>
<input id="et_pb_signup_email" class="input" type="text" placeholder="E-Mail-Adresse" name="et_pb_signup_email">
</p>
<p class="et_pb_newsletter_button_wrap">
<a class="et_pb_newsletter_button et_pb_button" href="#" data-icon="">
<span class="et_subscribe_loader"></span>
<span class="et_pb_newsletter_button_text">Ab zur Frischluft-Post</span>
</a>
</p>
</div>
<input type="hidden" value="mailchimp" name="et_pb_signup_provider" />
<input type="hidden" value="bdad516296" name="et_pb_signup_list_id" />
<input type="hidden" value="Veit Schumacher" name="et_pb_signup_account_name" />
<input type="hidden" value="true" name="et_pb_signup_ip_address" /><input type="hidden" value="a08f41dfbd8d92315f44517fcafaa439" name="et_pb_signup_checksum" />
</form>
</div>
</div>
</div>
</div>
</div><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
<div class="et_pb_top_inside_divider et-no-transition"></div>
<div class="et_pb_row et_pb_row_1_tb_footer">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_code et_pb_code_0_tb_footer">
<div class="et_pb_code_inner"><ul class="footer-links" style="padding-bottom: 0;">
<li><a href="/links/">Links & Partner</a></li>
<li ><a href="/impressum/">Impressum</a></li>
<li ><a href="/team/">airFreshing-Team</a></li>
<li ><a href="/ueber-uns/">Über airFreshing.com</a></li>
<li ><a href="/datenschutzerklaerung-2/">Datenschutzerklärung</a></li>
<li ><a href="/mediadaten/">Mediadaten</a></li>
<li><a style="padding:0!important; background: none!important; color: white!important;" href="#" class="_brlbs-btn-cookie-preference borlabs-cookie-preference">Cookie Einstellungen</a></li>
</ul>
<br />
<ul class="footer-links">
<li>
<a href="https://facebook.com/airFreshing" target="_blank" rel="noopener noreferrer">
<img data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADIAQMAAACXljzdAAAABlBMVEVHcEz///+flKJDAAAAAXRSTlMAQObYZgAAAIFJREFUWMPt07EJgDAYROGIRUpHyCiOpqM5iiOkTCH5RbD0gcQISu61X3vnnFLt5s1AzID8IfOVBJQJxUh6FI8yoASUEWUqECPpCqQvEF9VhvoSaTnZkSSUiLKiLChzgbiakiVNyHmRiyk8kvxL2T4s6ZcS3xU9WCKRSCS3RakG2gEjTJ4zp5e0FgAAAABJRU5ErkJggg==" loading="lazy" style="width:25px;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADIAQAAAACFI5MzAAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cGBAAAAAMOg+VNf4QBVAQAAAAB8BhRQAAEAnyMVAAAAAElFTkSuQmCC" decoding="async" class="lazyload"><noscript><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADIAQMAAACXljzdAAAABlBMVEVHcEz///+flKJDAAAAAXRSTlMAQObYZgAAAIFJREFUWMPt07EJgDAYROGIRUpHyCiOpqM5iiOkTCH5RbD0gcQISu61X3vnnFLt5s1AzID8IfOVBJQJxUh6FI8yoASUEWUqECPpCqQvEF9VhvoSaTnZkSSUiLKiLChzgbiakiVNyHmRiyk8kvxL2T4s6ZcS3xU9WCKRSCS3RakG2gEjTJ4zp5e0FgAAAABJRU5ErkJggg==" loading="lazy" style="width:25px;" data-eio="l"></noscript>
</a>
</li>
<li>
<a href="https://twitter.com/airFreshing" target="_blank" rel="noopener noreferrer">
<img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDUlMkZ0d2l0dGVyLnBuZyZjYWNoZU1hcmtlcj0xNjM5NjQ3MTU0LTEzNjkmdG9rZW49MjMzMDg3ZWY1YTgyNjk2ZA.q.png" loading="lazy" style="width:25px;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADIAQAAAACFI5MzAAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cGBAAAAAMOg+VNf4QBVAQAAAAB8BhRQAAEAnyMVAAAAAElFTkSuQmCC" decoding="async" class="lazyload"><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDUlMkZ0d2l0dGVyLnBuZyZjYWNoZU1hcmtlcj0xNjM5NjQ3MTU0LTEzNjkmdG9rZW49MjMzMDg3ZWY1YTgyNjk2ZA.q.png" loading="lazy" style="width:25px;" data-eio="l"></noscript>
</a>
</li>
<li>
<a href="https://instagram.com/airfreshing" target="_blank" rel="noopener noreferrer">
<img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDUlMkZpbnN0YWdyYW0ucG5nJmNhY2hlTWFya2VyPTE2Mzk2NDcxNTQtMTgwMCZ0b2tlbj00YjNjZmE3NTA0NmZjMTFi.q.png" loading="lazy" style="width:25px;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADIAQAAAACFI5MzAAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cGBAAAAAMOg+VNf4QBVAQAAAAB8BhRQAAEAnyMVAAAAAElFTkSuQmCC" decoding="async" class="lazyload"><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDUlMkZpbnN0YWdyYW0ucG5nJmNhY2hlTWFya2VyPTE2Mzk2NDcxNTQtMTgwMCZ0b2tlbj00YjNjZmE3NTA0NmZjMTFi.q.png" loading="lazy" style="width:25px;" data-eio="l"></noscript>
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div> </div>
</footer>
</div>
</div>
</div>
<script data-phast-original-type="application/javascript" type="text/phast">(function(){var file=["https:\/\/airfreshing.com\/wp-content\/et-cache\/258619\/et-divi-dynamic-tb-246698-tb-246659-258619-late.css"];var handle=document.getElementById('divi-style-parent-inline-inline-css');var location=handle.parentNode;if(0===document.querySelectorAll('link[href="'+file+'"]').length){var link=document.createElement('link');link.rel='stylesheet';link.id='et-dynamic-late-css';link.href=file;location.insertBefore(link,handle.nextSibling);}})();</script>
<div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><script type="text/phast">(function($){function setup_collapsible_submenus(){var FirstLevel=$('.et_mobile_menu .first-level > a');FirstLevel.off('click').click(function(){$(this).attr('href','#');$(this).parent().children().children().toggleClass('reveal-items');$(this).toggleClass('icon-switch');});}
$(window).load(function(){setTimeout(function(){setup_collapsible_submenus();},700);});})(jQuery);</script><style data-phast-original-src="https://airfreshing.com/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7" data-phast-params='{"ref":"s8mW31fcCeI"}'>.shariff{display:block !important;clear:both}.shariff ul{display:flex;flex-direction:row;flex-flow:row wrap;padding:0 !important;margin:0 !important}.shariff li{height:35px;box-sizing:border-box;list-style:none !important;overflow:hidden !important;margin:5px !important;padding:0 !important;text-indent:0 !important;border-left:0 none !important}.shariff a{position:relative;display:block !important;height:35px;padding:0;margin:0;box-sizing:border-box;border:0;text-decoration:none;background-image:none !important;text-align:left;box-shadow:none;cursor:pointer}.shariff a:hover{color:#fff;background-color:inherit !important;text-decoration:none !important}.shariff a:visited{color:inherit}.shariff .shariff-icon svg{width:32px;height:20px;padding:7px 1px;box-sizing:content-box !important}.shariff-button::before{content:none !important}.shariff .shariff-buttons.theme-round li{width:35px !important;height:35px;border-radius:50%;margin:5px}.shariff .theme-round a{position:relative;height:35px;border-radius:50%}.shariff .theme-round .shariff-icon svg{display:block;margin:auto;padding:8px 1px}.shariff .theme-round .shariff-icon svg path{fill:#fff}.shariff.shariff-align-flex-start ul{justify-content:flex-start;align-items:flex-start}@media only screen and (max-width:360px){.shariff .shariff-buttons li{width:35px}.shariff .shariff-buttons .shariff-icon svg{display:block;margin:auto}}@media only screen and (min-width:361px){.shariff .shariff-buttons li{width:125px}}</style>
<script data-phast-original-type="text/javascript" type="text/phast" id="eio-lazy-load-js-before">var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};</script>
<script data-phast-original-src="https://airfreshing.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=651" data-phast-params='{"ref":"UWOCie90k9E"}' data-phast-original-type="text/javascript" type="text/phast" id="eio-lazy-load-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="divi-custom-script-js-extra">var DIVI={"item_count":"%d Item","items_count":"%d Items"};var et_builder_utils_params={"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_custom={"ajaxurl":"https:\/\/airfreshing.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/airfreshing.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/airfreshing.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e37c4b2dec","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"756ff460a4","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"258619","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/airfreshing.com\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};var et_pb_box_shadow_elements=[];</script>
<script data-phast-original-src="https://airfreshing.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.17.3" data-phast-params='{"ref":"Bjw8JH003hA"}' data-phast-original-type="text/javascript" type="text/phast" id="divi-custom-script-js"></script>
<script data-phast-original-src="https://airfreshing.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.3" data-phast-params='{"ref":"sLiaqX5qjvg"}' data-phast-original-type="text/javascript" type="text/phast" id="fitvids-js"></script>
<script data-phast-original-src="https://airfreshing.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.17.3" data-phast-params='{"ref":"2zYS31vu-2M"}' data-phast-original-type="text/javascript" type="text/phast" id="et-core-common-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="borlabs-cookie-js-extra">var borlabsCookieConfig={"ajaxURL":"https:\/\/airfreshing.com\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"airfreshing.com","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"external-media":["youtube"]}};var borlabsCookieCookies={"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","trackingId":"UA-5320760-2"},"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTUzMjA3NjAtMiI+PC9zY3JpcHQ+DQo8c2NyaXB0Pg0Kd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQpmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQpndGFnKCJqcyIsIG5ldyBEYXRlKCkpOw0KDQpndGFnKCJjb25maWciLCAiVUEtNTMyMDc2MC0yIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSB9KTsNCjwvc2NyaXB0Pg==","optOutJS":""}},"external-media":{"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};</script>
<script data-phast-original-src="https://airfreshing.com/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.10" data-phast-params='{"ref":"ZIPeFoHlIFU"}' data-phast-original-type="text/javascript" type="text/phast" id="borlabs-cookie-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="borlabs-cookie-js-after">document.addEventListener("DOMContentLoaded",function(e){var borlabsCookieContentBlocker={"youtube":{"id":"youtube","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};var BorlabsCookieInitCheck=function(){if(typeof window.BorlabsCookie==="object"&&typeof window.jQuery==="function"){if(typeof borlabsCookiePrioritized!=="object"){borlabsCookiePrioritized={optInJS:{}};}
window.BorlabsCookie.init(borlabsCookieConfig,borlabsCookieCookies,borlabsCookieContentBlocker,borlabsCookiePrioritized.optInJS);}else{window.setTimeout(BorlabsCookieInitCheck,50);}};BorlabsCookieInitCheck();});</script>
<script data-phast-compiled-js-names="ScriptsProxyService/rewrite-function.js,CSSInlining/ie-fallback.js,CSSInlining/inlined-css-retriever.js,ScriptsDeferring/scripts-loader.js,ScriptsDeferring/rewrite.js">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</script></body>
</html>

<!-- [Phast] Document optimized in 120ms -->
