<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://airfreshing.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://airfreshing.com';var et_post_id='255146';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>WANDRD VEER - Faltrucksack | airFreshing</title>

<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[659,769] -->
<meta name="description"  content="Mit dem VEER präsentiert WANDRD den ersten Falt-und Fotorucksack mit aufblasbarem Rückenpolster vor." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://airfreshing.com/#organization","url":"https://airfreshing.com/","name":"airFreshing","sameAs":[]},{"@type":"WebSite","@id":"https://airfreshing.com/#website","url":"https://airfreshing.com/","name":"airFreshing","publisher":{"@id":"https://airfreshing.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://airfreshing.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://airfreshing.com/news-wandrd-veer-innovation-faltrucksack-rucksack/#webpage","url":"https://airfreshing.com/news-wandrd-veer-innovation-faltrucksack-rucksack/","inLanguage":"de-DE","name":"News &#8211; WANDRD VEER: Innovatives Faltrucksack-Konzept mit aufblasbarem R\u00fcckenpolster","isPartOf":{"@id":"https://airfreshing.com/#website"},"image":{"@type":"ImageObject","@id":"https://airfreshing.com/news-wandrd-veer-innovation-faltrucksack-rucksack/#primaryimage","url":"https://airfreshing.com/wp-content/uploads/2020/10/airfreshing_2020_News_WANDRD_VEER_rucksack.jpg","width":1000,"height":639},"primaryImageOfPage":{"@id":"https://airfreshing.com/news-wandrd-veer-innovation-faltrucksack-rucksack/#primaryimage"},"datePublished":"2020-10-22T09:39:45+02:00","dateModified":"2020-10-22T09:39:45+02:00","description":"Mit dem VEER pr\u00e4sentiert WANDRD den ersten Falt-und Fotorucksack mit aufblasbarem R\u00fcckenpolster vor."},{"@type":"Article","@id":"https://airfreshing.com/news-wandrd-veer-innovation-faltrucksack-rucksack/#article","isPartOf":{"@id":"https://airfreshing.com/news-wandrd-veer-innovation-faltrucksack-rucksack/#webpage"},"author":{"@id":"https://airfreshing.com/author/af-redaktion/#author"},"headline":"News &#8211; WANDRD VEER: Innovatives Faltrucksack-Konzept mit aufblasbarem R\u00fcckenpolster","datePublished":"2020-10-22T09:39:45+02:00","dateModified":"2020-10-22T09:39:45+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://airfreshing.com/news-wandrd-veer-innovation-faltrucksack-rucksack/#webpage"},"publisher":{"@id":"https://airfreshing.com/#organization"},"articleSection":"Allgemein, News (Sommer), Outdoornews, Wandern, aufblasbar, Backpack, faltbar, Faltrucksack, Fotorucksack, Handgep\u00e4ck, Innovation, r\u00fcckenpolster, Rucksack, Tagestour, Veer, Wandrd","image":{"@type":"ImageObject","@id":"https://airfreshing.com/news-wandrd-veer-innovation-faltrucksack-rucksack/#primaryimage","url":"https://airfreshing.com/wp-content/uploads/2020/10/airfreshing_2020_News_WANDRD_VEER_rucksack.jpg","width":1000,"height":639}},{"@type":"Person","@id":"https://airfreshing.com/author/af-redaktion/#author","name":"aF-redaktion","sameAs":[],"image":{"@type":"ImageObject","@id":"https://airfreshing.com/#personlogo","url":"https://secure.gravatar.com/avatar/b9044efa15156e2ec8bb57dc6620d9db?s=96&d=mm&r=g","width":96,"height":96,"caption":"aF-redaktion"}}]}</script>
<link rel="canonical" href="https://airfreshing.com/news-wandrd-veer-innovation-faltrucksack-rucksack/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="airFreshing &raquo; Feed" href="https://airfreshing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="airFreshing &raquo; Kommentar-Feed" href="https://airfreshing.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/airfreshing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi Child Theme v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://airfreshing.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://airfreshing.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://airfreshing.com/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://airfreshing.com/wp-content/themes/Divi-Child/style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=5.3.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://airfreshing.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://airfreshing.com/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.10-6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://airfreshing.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://airfreshing.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://airfreshing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"news_wandrd_veer_innovation_faltrucksack_rucksack"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://airfreshing.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://airfreshing.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://airfreshing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://airfreshing.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Testbericht – Osprey Soelden &#038; Sopris: Clevere Tourenrucksäcke fürs Backcountry und die Ski-Piste' href='https://airfreshing.com/testbericht-osprey-soelden-sopris-skitour-rucksack/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://airfreshing.com/?p=255146' />
<link rel="alternate" type="application/json+oembed" href="https://airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fairfreshing.com%2Fnews-wandrd-veer-innovation-faltrucksack-rucksack%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fairfreshing.com%2Fnews-wandrd-veer-innovation-faltrucksack-rucksack%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="https://airfreshing.com/wp-content/uploads/2020/08/cropped-favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://airfreshing.com/wp-content/uploads/2020/08/cropped-favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://airfreshing.com/wp-content/uploads/2020/08/cropped-favicon.jpg" />
<meta name="msapplication-TileImage" content="https://airfreshing.com/wp-content/uploads/2020/08/cropped-favicon.jpg" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://airfreshing.com/wp-content/et-cache/global/et-divi-customizer-global-160330933272.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-246698-tb-246659-255146-cached-inline-styles" href="https://airfreshing.com/wp-content/et-cache/255146/et-core-unified-tb-246698-tb-246659-255146-160335959557.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-255146 single-format-standard et-tb-has-template et-tb-has-body et-tb-has-footer allgemein news-sommer outdoornews wandern et_button_left et_button_icon_visible et_pb_button_helper_class et_transparent_nav et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_header_style_left et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		

	<header id="main-header" data-height-onload="80">
		<div class="container clearfix et_menu_container">
					<div class="logo_container">
				<span class="logo_helper"></span>
				<a href="https://airfreshing.com/">
					<img src="https://airfreshing.com/wp-content/uploads/2020/08/logo.png" alt="airFreshing" id="logo" data-height-percentage="60" />
				</a>
			</div>
					<div id="et-top-navigation" data-height="80" data-fixed-height="40">
									<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254011"><a href="https://airfreshing.com/ueber-uns/">Über Uns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-254012"><a href="https://airfreshing.com/category/outdoornews/">Outdoornews</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-254014"><a href="https://airfreshing.com/category/outdoornews/news-sommer/">News (Sommer)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254015"><a href="https://airfreshing.com/category/outdoornews/news-winter/">News (Winter)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254017"><a href="https://airfreshing.com/category/outdoornews/sicherheitshinweise/">Sicherheitshinweise</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254013"><a href="https://airfreshing.com/category/outdoornews/interviews-und-potraits/">Interviews und Portraits</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254016"><a href="https://airfreshing.com/category/outdoornews/ratgeber/">Ratgeber</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-254005"><a href="https://airfreshing.com/category/testberichte/">Testberichte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254010"><a href="https://airfreshing.com/category/testberichte/trailrunning/">Trailrunning</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254006"><a href="https://airfreshing.com/category/testberichte/bergsteigen/">Bergsteigen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254009"><a href="https://airfreshing.com/category/testberichte/skitouren/">Skitouren</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254008"><a href="https://airfreshing.com/category/testberichte/klettern/">Klettern</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254007"><a href="https://airfreshing.com/category/testberichte/gadgets/">Gadgets</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-254018"><a href="https://airfreshing.com/category/events/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254023"><a href="https://airfreshing.com/category/events/testivals/">Testivals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254020"><a href="https://airfreshing.com/category/events/filmfestivals/">Filmfestivals</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254021"><a href="https://airfreshing.com/category/events/sportveranstaltungen/">Sportevents</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254019"><a href="https://airfreshing.com/category/events/eventberichte/">Eventberichte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-254022"><a href="https://airfreshing.com/category/ziele/">Ziele</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254024"><a href="https://airfreshing.com/category/ziele/destinationen/">Destinationen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254618"><a href="https://airfreshing.com/category/ziele/skitouren-ziele/">Skitouren</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254033"><a href="https://airfreshing.com/category/ziele/wandertouren/">Wandertouren</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254025"><a href="https://airfreshing.com/category/ziele/hochtouren/">Hochtouren</a></li>
</ul>
</li>
</ul>					</nav>
				
				
				
								<div id="et_top_search">
					<span id="et_search_icon"></span>
				</div>
				
				<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seite wählen</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>			</div> <!-- #et-top-navigation -->
		</div> <!-- .container -->
		<div class="et_search_outer">
			<div class="container et_search_form_container">
				<form role="search" method="get" class="et-search-form" action="https://airfreshing.com/">
				<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" />				</form>
				<span class="et_close_search_field"></span>
			</div>
		</div>
	</header> <!-- #main-header -->
<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
				<div class="et_pb_top_inside_divider et-no-transition"></div>
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				<div class="et_pb_bottom_inside_divider et-no-transition"></div>
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_body af-section-padding et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
				<div class="et_pb_top_inside_divider et-no-transition"></div>
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_body">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">News &#8211; WANDRD VEER: Innovatives Faltrucksack-Konzept mit aufblasbarem Rückenpolster</h1><p class="et_pb_title_meta_container"> von <span class="author vcard"><a href="https://airfreshing.com/author/af-redaktion/" title="Beiträge von aF-redaktion" rel="author">aF-redaktion</a></span> | <span class="published">22. Oktober 2020</span> | <a href="https://airfreshing.com/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://airfreshing.com/category/outdoornews/news-sommer/" rel="category tag">News (Sommer)</a>, <a href="https://airfreshing.com/category/outdoornews/" rel="category tag">Outdoornews</a>, <a href="https://airfreshing.com/category/wandern/" rel="category tag">Wandern</a></p>
				</div>
				<div class="et_pb_title_featured_container"><img width="1000" height="639" src="https://airfreshing.com/wp-content/uploads/2020/10/airfreshing_2020_News_WANDRD_VEER_rucksack.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://airfreshing.com/wp-content/uploads/2020/10/airfreshing_2020_News_WANDRD_VEER_rucksack.jpg 1000w, https://airfreshing.com/wp-content/uploads/2020/10/airfreshing_2020_News_WANDRD_VEER_rucksack-980x626.jpg 980w, https://airfreshing.com/wp-content/uploads/2020/10/airfreshing_2020_News_WANDRD_VEER_rucksack-480x307.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1000px, 100vw" title="airfreshing_2020_News_WANDRD_VEER_rucksack" /></div>
			</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<p>Das <strong>faltbare Rucksack-Modell &#8220;VEER&#8221;</strong> der US-amerikanischen Outdoormarke WANDRD [gesprochen wandered] ist nicht nur ultraleicht und klein zu komprimieren. Er ist auch komfortabel zu tragen. Dafür sorgt die <strong>erste aufblasbare Rückenpolsterung für Rucksäcke</strong>. Hinzu kommen hochwertige, wasserfeste und atmungsaktive Materialien sowie eine Vielzahl an cleveren Details. All das macht das innovative Backpack-Konzept mit 18 Litern Volumen und einem <strong>Gewicht von nur 386 Gramm</strong> zu einem idealen Begleiter für Tagesausflüge, Wanderungen oder als praktisches Handgepäck. Ergänzt man das Modell mit dem separat erhältlichen, <strong>aufblasbaren Camera Cube</strong> wird aus dem VEER im Handumdrehen ein ultraleichter Fotorucksack. Erhältlich in drei Farben (Blau, Schwarz und Rust) und <strong>zum attraktiven Preis von nur 99,99 Euro (UVP)</strong> &#8211; im Fachhandel oder online unter: <a href="http://www.enjoyyourtravel.de" target="_blank" rel="noopener noreferrer">www.enjoyyourtravel.de</a></p>
<p><strong><span style="text-decoration: underline;">Die Details:</span></strong><br />
<strong>Maße</strong>: 38 cm x 46 cm x 23 cm (B x H x T)<br />
<strong>Gewicht:</strong> 386 g (ohne Zubehör)<br />
<strong>Material:</strong> N100D RobicDynatec, Cool Honeycomb Airmesh, N210D Robic HD Oxford<br />
<strong>Farben:</strong> Rust, Schwarz, Cobalt<br />
<strong>Preis:</strong> 99,99 Euro (UVP)</p>
<div class="BorlabsCookie">
<div class="_brlbs-content-blocker">
<div class="_brlbs-embed _brlbs-video-youtube"> <img class="_brlbs-thumbnail" src="https://airfreshing.com/wp-content/plugins/borlabs-cookie/images/cb-no-thumbnail.png" alt="YouTube"> </p>
<div class="_brlbs-caption">
<p>Mit dem Laden des Videos akzeptieren Sie die Datenschutzerklärung von YouTube.<br /><a href="https://policies.google.com/privacy" target="_blank" rel="nofollow noopener noreferrer">Mehr erfahren</a></p>
<p><a class="_brlbs-btn _brlbs-icon-play-white" href="#" data-borlabs-cookie-unblock role="button">Video laden</a></p>
<p><label><input type="checkbox" name="unblockAll" value="1" checked> <small>YouTube immer entsperren</small></label></p>
</p></div>
</p></div>
</p></div>
<div class="borlabs-hide" data-borlabs-cookie-type="content-blocker" data-borlabs-cookie-id="youtube"><script type="text/template">PGlmcmFtZSB0aXRsZT0iV2FuZHJkIFZlZXIgRm90b3J1Y2tzYWNrIC0gTWl0IGF1ZmJsYXNiYXJlbiBNb2R1bGVuISIgd2lkdGg9IjEwODAiIGhlaWdodD0iNjA4IiBzcmM9Imh0dHBzOi8vd3d3LnlvdXR1YmUtbm9jb29raWUuY29tL2VtYmVkL1VDa2l4SEhjbWlvP2ZlYXR1cmU9b2VtYmVkIiBmcmFtZWJvcmRlcj0iMCIgYWxsb3c9ImFjY2VsZXJvbWV0ZXI7IGF1dG9wbGF5OyBjbGlwYm9hcmQtd3JpdGU7IGVuY3J5cHRlZC1tZWRpYTsgZ3lyb3Njb3BlOyBwaWN0dXJlLWluLXBpY3R1cmUiIGFsbG93ZnVsbHNjcmVlbj48L2lmcmFtZT4=</script></div>
</div>
<p><strong><span style="text-decoration: underline;">ÜBER WANDRD:</span> </strong><br />
WANDRD ist ein junger Anbieter von Rucksäcken und Reisetaschen mit Sitz in Utah, USA. Das Unternehmen wurde 2014 von den Brüdern Ryan und Spencer Cope gegründet, im Jahr 2015 wurde ihr erstes Produkt, der PRVKE Rucksack, sehr erfolgreich über Kickstarter finanziert. Mit 15 Mitarbeitern liefert WANDRD seine hochwertigen Taschen und Rucksäcke, die sich durch Funktion und Style auszeichnen, heute in mehr als 100 Länder. Die Mission von WANDRD: Die Entwicklung der weltweit besten Reisekameratasche. Mehr Infos gibt&#8217;s unter: <a href="http://www.wandrd.com" target="_blank" rel="noopener noreferrer">www.wandrd.com</a></p>
<p><small>Quelle: WANDRD</small></p>

			</div> <!-- .et_pb_post_content -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light">
				
				
				<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://airfreshing.com/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="mks_author_widget-2" class="et_pb_widget mks_author_widget">
	<img alt='' src='https://secure.gravatar.com/avatar/b9044efa15156e2ec8bb57dc6620d9db?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b9044efa15156e2ec8bb57dc6620d9db?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' />	

		<p>aF-Redaktion </p>
<p>jeder einzelne des aF-Teams verfügt nicht nur über redaktionelle Expertise, sondern vor allem über maximale Leidenschaft.</p>
	

</div> <!-- end .et_pb_widget --><div id="shariff-2" class="et_pb_widget Shariff"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fairfreshing.com%2Fnews-wandrd-veer-innovation-faltrucksack-rucksack%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fairfreshing.com%2Fnews-wandrd-veer-innovation-faltrucksack-rucksack%2F&text=News%20%E2%80%93%20WANDRD%20VEER%3A%20Innovatives%20Faltrucksack-Konzept%20mit%20aufblasbarem%20R%C3%BCckenpolster%20%7C%20airFreshing" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fairfreshing.com%2Fnews-wandrd-veer-innovation-faltrucksack-rucksack%2F%20News%20%E2%80%93%20WANDRD%20VEER%3A%20Innovatives%20Faltrucksack-Konzept%20mit%20aufblasbarem%20R%C3%BCckenpolster%20%7C%20airFreshing" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div></div> <!-- end .et_pb_widget --><div id="yarpp_widget-2" class="et_pb_widget widget_yarpp_widget"><div class='yarpp-related-widget'>
<h3>Ähnliche Beiträge:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://airfreshing.com/news-ausruestung-2019-ausruestung-outdoor-highlights-sommer/' title='News &#8211; Ausrüstung 2019: Regenjacke bis Reiseführer &#8211; Highlights für einen perferkten Outdoor-Sommer'>
<img width="1" height="1" src="https://airfreshing.com/wp-content/uploads/2019/05/airfreshing_2019_Outdoorsommer_ArcTeryx_Kemple.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" title="Ausrüstungshighlights Sommer 2019 (© Arc&#039;Teryx)" /><span class="yarpp-thumbnail-title">News &#8211; Ausrüstung 2019: Regenjacke bis Reiseführer &#8211; Highlights für einen perferkten Outdoor-Sommer</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://airfreshing.com/news-abs-summer-base-units-sbike-shike-outdoor/' title='News &#8211; ABS Summer Base Units s.BIKE &amp; s.HIKE: Neue ABS Rucksack-Trageeinheiten für ganzjährige Outdoor-Abenteuer'>
<img width="1" height="1" src="https://airfreshing.com/wp-content/uploads/2019/05/airfreshing_2019_News_ABS_sBIKE_sHike_Sommer.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" title="ABS Summer Base Units - s.BIKE &amp; s.HIKE: Neue Rucksack-Trageeinheiten für ganzjährige Outdoor-Abenteuer (© ABS PROTECTION GmbH)" /><span class="yarpp-thumbnail-title">News &#8211; ABS Summer Base Units s.BIKE &amp; s.HIKE: Neue ABS Rucksack-Trageeinheiten für ganzjährige Outdoor-Abenteuer</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://airfreshing.com/salomon-herbstkollektion-2018-highlights-damen/' title='News &#8211; Salomon Herbstkollektion 2018: Multifunktionale Outdoor-Ausrüstung für sportliche Ladies'>
<img width="1" height="1" src="https://airfreshing.com/wp-content/uploads/2018/10/airfreshing_2018_Salomon_Herbstkollektion_Multifunktion.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" title="Salomon Herbstkollektion 2018: Outdoorbekleidung für sportliche Damen (© Salomon / Christoffer Sjöström)" /><span class="yarpp-thumbnail-title">News &#8211; Salomon Herbstkollektion 2018: Multifunktionale Outdoor-Ausrüstung für sportliche Ladies</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://airfreshing.com/testbericht-osprey-poco-ag-premium-kindertrage-kinderkraxe-kinder-kids-rucksack-backpack/' title='Testbericht – Osprey Poco AG Premium: Kinder (er)tragen ganz leicht gemacht &#8211; perfekte Lösung für kleine Kraxler'>
<img width="1" height="1" src="https://airfreshing.com/wp-content/uploads/2016/09/airFreshing_2016_Osprey_Poco_AG_Premium_Black_Kindertrage_Schlafmodus.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" title="Testbericht – Osprey Poco AG Premium: Kindertrage mit integriertem Sonnenschutz (© airFreshing.com)" /><span class="yarpp-thumbnail-title">Testbericht – Osprey Poco AG Premium: Kinder (er)tragen ganz leicht gemacht &#8211; perfekte Lösung für kleine Kraxler</span></a>
</div>
</div>
</div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
				<div class="et_pb_top_inside_divider et-no-transition"></div>
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_signup_0_tb_footer et_pb_recaptcha_enabled et_pb_newsletter_layout_left_right et_pb_newsletter et_pb_subscribe clearfix  et_pb_text_align_left et_pb_bg_layout_dark et_pb_newsletter_description_no_title et_pb_newsletter_description_no_content">
				
				
				<div class="et_pb_newsletter_description"><div>
<h2 class="p1"><strong><span class="s1">Bleib immer auf dem Laufenden – mit unserer Frischluft-Post!</span></strong></h2>
<p class="p1"><span class="s1">Natürlich bist du genauso wie wir auch am liebsten draußen unterwegs. </span></p>
<p class="p1"><span class="s1">Damit du währenddessen nichts verpasst, versorgen wir dich in regelmäßigen Abständen mit einer kurzen Zusammenfassung der wichtigsten News und Beiträge auf airFreshing.com</span></p>
</div></div>
				
				<div class="et_pb_newsletter_form">
					<form method="post">
						<div class="et_pb_newsletter_result et_pb_newsletter_error"></div>
						<div class="et_pb_newsletter_result et_pb_newsletter_success">
							<h2>Danke für deine Anmeldung!</h2>
						</div>
						<div class="et_pb_newsletter_fields">
							
							
							
					<p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone">
						<label class="et_pb_contact_form_label" for="et_pb_signup_email" style="display: none;">E-Mail-Adresse</label>
						<input id="et_pb_signup_email" class="input" type="text" placeholder="E-Mail-Adresse" name="et_pb_signup_email">
					</p>
							
							
					<p class="et_pb_newsletter_button_wrap">
						<a class="et_pb_newsletter_button et_pb_button" href="#" data-icon="">
							<span class="et_subscribe_loader"></span>
							<span class="et_pb_newsletter_button_text">Ab zur Frischluft-Post</span>
						</a>
					</p>
							
						</div>
						
						<input type="hidden" value="mailchimp" name="et_pb_signup_provider" />
						<input type="hidden" value="bdad516296" name="et_pb_signup_list_id" />
						<input type="hidden" value="Veit Schumacher" name="et_pb_signup_account_name" />
						<input type="hidden" value="true" name="et_pb_signup_ip_address" />
					</form>
				</div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
				<div class="et_pb_top_inside_divider et-no-transition"></div>
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_footer">
				
				
				<div class="et_pb_code_inner"><ul class="footer-links">
<li><a href="/links/">Links & Partner</a></li>
<li ><a href="/impressum/">Impressum</a></li>
<li ><a href="/team/">airFreshing-Team</a></li>
<li ><a href="/ueber-uns/">Über airFreshing.com</a></li>
<li ><a href="/datenschutzerklaerung-2/">Datenschutzerklärung</a></li>
<li ><a href="/mediadaten/">Mediadaten</a></li>
<li><a style="padding:0;" href="#" class="_brlbs-btn-cookie-preference borlabs-cookie-preference">Cookie Einstellungen</a></li>
</ul></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script>
(function($) {
       
function setup_collapsible_submenus() {
     
var FirstLevel = $('.et_mobile_menu .first-level > a');
   
FirstLevel.off('click').click(function() {
$(this).attr('href', '#');  
$(this).parent().children().children().toggleClass('reveal-items');
$(this).toggleClass('icon-switch');
});
   
 
}
       
$(window).load(function() {
setTimeout(function() {
setup_collapsible_submenus();
}, 700);
});
  
})(jQuery);
</script><link rel='stylesheet' id='shariffcss-css'  href='https://airfreshing.com/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://airfreshing.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://airfreshing.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.9.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Vorherige","next":"N\u00e4chste"};
var et_pb_custom = {"ajaxurl":"https:\/\/airfreshing.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/airfreshing.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/airfreshing.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"9b5ec17108","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"dfa3739002","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"255146","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://airfreshing.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://airfreshing.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://airfreshing.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/airfreshing.com\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"airfreshing.com","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"external-media":["youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","trackingId":"UA-5320760-2"},"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTUzMjA3NjAtMiI+PC9zY3JpcHQ+DQo8c2NyaXB0Pg0Kd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQpmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQpndGFnKCJqcyIsIG5ldyBEYXRlKCkpOw0KDQpndGFnKCJjb25maWciLCAiVUEtNTMyMDc2MC0yIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSB9KTsNCjwvc2NyaXB0Pg==","optOutJS":""}},"external-media":{"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://airfreshing.com/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.10'></script>
<script type='text/javascript'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
		
	</body>
</html>
