<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="utf-8"><meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://airfreshing.com/xmlrpc.php" />
<script data-phast-original-type="text/javascript" type="text/phast">document.documentElement.className = 'js';</script>
<title>Testbericht: Keenon Sports BACK ZIP &#8222;Schwitztuch&#8220; im Test</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>

<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Wir haben das &#8222;Outdoor&#x2d;Schwitztuch&#8220; BACK ZIP von Keenon Sports getestet, das mit einem Karabiner und einem praktischen Seilzug ausgestattet ist." />
<meta property="og:image" content="https://airfreshing.com/wp-content/uploads/2022/08/airFreshing_2022_testbericht_KeenOn_BackZip_Handtuch_Schweiss.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="808" />
<meta property="og:image" content="https://airfreshing.com/wp-content/uploads/2022/08/airFreshing_2022_testbericht_KeenOn_BackZip_Erfinder_AngelikaGerhardKuchling.jpg" />
<meta property="og:image" content="https://airfreshing.com/wp-content/uploads/2022/08/airFreshing_2022_testbericht_KeenOn_BackZip_Handtuch_Verpackung.jpg" />
<meta property="og:image" content="https://airfreshing.com/wp-content/uploads/2022/08/airFreshing_2022_testbericht_KeenOn_BackZip_Einzelteile.jpg" />
<meta property="og:image" content="https://airfreshing.com/wp-content/uploads/2022/08/airFreshing_2022_testbericht_KeenOn_BackZip_Karabiner.jpg" />
<meta property="og:image" content="https://airfreshing.com/wp-content/uploads/2022/08/airFreshing_2022_testbericht_KeenOn_BackZip_Handtuch_Einsatz.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Testbericht: Keenon Sports BACK ZIP &#8222;Schwitztuch&#8220; im Test" />
<meta property="og:description" content="Wir haben das &#8222;Outdoor&#x2d;Schwitztuch&#8220; BACK ZIP von Keenon Sports getestet, das mit einem Karabiner und einem praktischen Seilzug ausgestattet ist." />
<meta property="og:url" content="https://airfreshing.com/testbericht-keenon-sports-back-zip-schwitztuch/" />
<meta property="og:site_name" content="airFreshing.com" />
<meta property="og:updated_time" content="2022-08-03T15:34+00:00" />
<meta property="article:published_time" content="2022-08-03T15:29+00:00" />
<meta property="article:modified_time" content="2022-08-03T15:34+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Testbericht: Keenon Sports BACK ZIP &#8222;Schwitztuch&#8220; im Test" />
<meta name="twitter:description" content="Wir haben das &#8222;Outdoor&#x2d;Schwitztuch&#8220; BACK ZIP von Keenon Sports getestet, das mit einem Karabiner und einem praktischen Seilzug ausgestattet ist." />
<meta name="twitter:image" content="https://airfreshing.com/wp-content/uploads/2022/08/airFreshing_2022_testbericht_KeenOn_BackZip_Handtuch_Schweiss.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="808" />
<link rel="canonical" href="https://airfreshing.com/testbericht-keenon-sports-back-zip-schwitztuch/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://airfreshing.com/","name":"airfreshing.com"}},{"@type":"ListItem","position":2,"item":{"@id":"https://airfreshing.com/category/allgemein/","name":"Allgemein"}},{"@type":"ListItem","position":3,"item":{"@id":"https://airfreshing.com/testbericht-keenon-sports-back-zip-schwitztuch/","name":"Testbericht: Keenon Sports BACK ZIP &#8222;Schwitztuch&#8220; im Test"}}]}</script>

<script data-phast-original-type="text/javascript" type="text/phast">let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Feed" href="https://airfreshing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Kommentar-Feed" href="https://airfreshing.com/comments/feed/" />
<meta content="Divi Child Theme v.1.0.0" name="generator"/><style data-phast-original-src="https://airfreshing.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1" data-phast-params='{"ref":"DdZHLEIpYbk"}'>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</style>
<style id="wp-block-library-theme-inline-css">.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style>
<style id="global-styles-inline-css">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</style>
<style data-phast-original-src="https://airfreshing.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.9.0" data-phast-params='{"ref":"JD89ES-cDd4"}'>@media screen and (min-width:290px) and (max-width:520px){.relpost-block-container{display:flex;flex-wrap:wrap;justify-content:center;}}#related_posts_thumbnails{list-style-type:none;list-style-position:inside;padding:0;margin:0}#related_posts_thumbnails li{float:left;padding:0;margin:0;padding:5px;display:block;max-width:100%;}.relpost-block-container{border:0 none;margin:0;padding:0;}.relpost-block-single{border-bottom:medium none;margin:0;padding:6px;display:block;float:left;text-decoration:none;text-align:center;cursor:pointer;margin-right:-1px;margin-bottom:5px;overflow:hidden;border:0;}.relpost-block-single-image{border:0 none;margin:0;padding:0;-moz-background-clip:border;-moz-background-origin:padding;-moz-background-inline-policy:continuous;background-size:cover !important;max-width:100%;}.relpost-block-single-text{border:0 none;margin:3px 0 0;padding:0;font-style:normal;font-variant:normal;font-weight:normal;line-height:normal;font-stretch:normal;-x-system-font:none;}html[dir="rtl"] .relpost-block-single{float:right;}html[dir="rtl"] #related_posts_thumbnails li{float:right;}.relpost-thumb-wrapper:after{content:"";display:block;clear:both;}</style>
<style>.wp-pagenavi{clear:both;}.wp-pagenavi a,.wp-pagenavi span{text-decoration:none;border:1px solid #BFBFBF;padding:3px 5px;margin:2px;}.wp-pagenavi a:hover,.wp-pagenavi span.current{border-color:#000;}.wp-pagenavi span.current{font-weight:bold;}</style>
<style id="divi-style-parent-inline-inline-css">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</style>
<style id="divi-dynamic-critical-inline-css">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</style>
<link rel='preload' id='divi-dynamic-late-css' href='https://airfreshing.com/wp-content/et-cache/259239/et-divi-dynamic-tb-246698-tb-246659-259239-late.css?ver=1659540940' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<style>.mks_author_widget img{float:left;margin:0 20px 0 0;}.mks_author_widget .mks_autor_link_wrap{margin:0;padding:0;}.mks-co-authors-wrapper{margin-bottom:30px;}.mks-co-authors-wrapper:last-child{margin-bottom:0;}.wp-block-legacy-widget__edit-preview .mks_author_widget > *{margin-top:0 !important;margin-bottom:0 !important;}.howto{font-size:12px;}.widget-inside ul{padding:0 !important;margin:5px 0 !important;}.widget-inside ul li::marker{content:none !important;}</style>
<style data-phast-original-src="https://airfreshing.com/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.54-17" data-phast-params='{"ref":"cO6lDWxtaMY"}'>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</style>
<style></style><style data-phast-original-src="https://airfreshing.com/wp-content/themes/Divi-Child/style.css?ver=4.17.6" data-phast-params='{"ref":"Vt1kUZy5uio"}'>h1{color:#000000!important;}h2,h3,h4,h5,h6{color:#666666!important;}.af-section-padding.et_pb_section{padding:2% 0!important;}@media only screen and (max-width:980px){.et_pb_title_container h1,h1{font-size:26px!important;}h2{font-size:26px!important;}}.et_pb_section{//padding:2.5% 0;}#mobile_menu{background:#00a9e0!important;}.mobile_menu_bar:before{color:#ffffff;}#top-menu li li a{//opacity:1;background:none;}.footer-links{list-style-type:none;text-align:center;}.footer-links li{display:inline-block;margin-right:1rem;}.footer-links li:last-child{margin-right:0;}.footer-links li a{color:white;}.relpoststh_widget .relpost-block-container .relpost-block-single{padding:0 0 25px 0;}.relpoststh_widget #related_posts_thumbnails li{padding:5px 0 5px 0!important;}.relpoststh_widget .relpost-block-container .relpost-block-single > div{width:100%!important;height:auto!important;}.relpoststh_widget .relpost-block-container .relpost-block-single .relpost-block-single-image{width:100%!important;height:250px!important;}.relpoststh_widget .relpost-block-container .relpost-block-single:last-child{padding:0;}.relpoststh_widget .relpost-block-container .relpost-block-single .relpost-block-single-text{font-family:'Open Sans',Helvetica,Arial,Lucida,sans-serif;text-align:left;margin:0;padding-top:10px;}.category-9252 .archive-intro ul.category-list li:nth-child(2) a{background:#29c4a9;transition:all 0.25s;}.category-9253 .archive-intro ul.category-list li:nth-child(3) a{background:#29c4a9;transition:all 0.25s;}.category-9254 .archive-intro ul.category-list li:nth-child(4) a{background:#29c4a9;transition:all 0.25s;}.category-9255 .archive-intro ul.category-list li:nth-child(5) a{background:#29c4a9;transition:all 0.25s;}.category-9256 .archive-intro ul.category-list li:nth-child(6) a{background:#29c4a9;transition:all 0.25s;}.category-53 .archive-intro ul.category-list li:nth-child(1) a{background:#29c4a9;transition:all 0.25s;}.category-179 .archive-intro ul.category-list li:nth-child(2) a{background:#29c4a9;transition:all 0.25s;}.category-45 .archive-intro ul.category-list li:nth-child(3) a{background:#29c4a9;transition:all 0.25s;}.category-112 .archive-intro ul.category-list li:nth-child(4) a{background:#29c4a9;transition:all 0.25s;}.category-34 .archive-intro ul.category-list li:nth-child(5) a{background:#29c4a9;transition:all 0.25s;}.category-9257 .archive-intro ul.category-list li:nth-child(6) a{background:#29c4a9;transition:all 0.25s;}.category-77 .archive-intro ul.category-list li:nth-child(1) a{background:#29c4a9;transition:all 0.25s;}.category-9258 .archive-intro ul.category-list li:nth-child(2) a{background:#29c4a9;transition:all 0.25s;}.category-9261 .archive-intro ul.category-list li:nth-child(3) a{background:#29c4a9;transition:all 0.25s;}.category-9259 .archive-intro ul.category-list li:nth-child(4) a{background:#29c4a9;transition:all 0.25s;}.category-9260 .archive-intro ul.category-list li:nth-child(5) a{background:#29c4a9;transition:all 0.25s;}.category-118 .archive-intro ul.category-list li:nth-child(1) a{background:#29c4a9;transition:all 0.25s;}.category-9262 .archive-intro ul.category-list li:nth-child(2) a{background:#29c4a9;transition:all 0.25s;}.category-9268 .archive-intro ul.category-list li:nth-child(3) a{background:#29c4a9;transition:all 0.25s;}.category-9267 .archive-intro ul.category-list li:nth-child(4) a{background:#29c4a9;transition:all 0.25s;}.category-9265 .archive-intro ul.category-list li:nth-child(5) a{background:#29c4a9;transition:all 0.25s;}.et_pb_title_meta_container{margin-bottom:1em;}.et_pb_title_meta_container a{color:#00a9e0!important;}.et_pb_post_content_0_tb_body p{line-height:1.6em!important;}.et_pb_post_content_0_tb_body img{margin:1em 0;}.single .wp-caption{background:white;text-align:left;max-width:100%;padding:0;border:0;width:100%!important;}.single .wp-caption img{margin:0;width:100%;}.widget_search #s{border-radius:0;}.widget_search input#searchsubmit{background:#00a9e0;color:white;border:1px solid #00a9e0;font-weight:600;border-radius:0;}.mks_author_widget img{//float:none!important;//width:100%!important;margin:0!important;margin-right:1em!important;}.mks_author_widget > p{font-size:18px;font-family:'Roboto Slab',Georgia,"Times New Roman",serif;font-weight:600;}@media only screen and ( max-width:980px ){.container.et_menu_container{width:100%!important;}.logo_container{padding:1%;}#et-top-navigation{padding:2.5% 2% 0 0;}}</style>
<script data-phast-original-src="https://airfreshing.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" data-phast-params='{"ref":"IwBHiRdrMzg"}' data-phast-original-type="text/javascript" type="text/phast" id="jquery-core-js"></script>
<script data-phast-original-src="https://airfreshing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" data-phast-params='{"ref":"YRaERUQDw-Y"}' data-phast-original-type="text/javascript" type="text/phast" id="jquery-migrate-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="jquery-js-after">jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});</script>
<link rel="https://api.w.org/" href="https://airfreshing.com/wp-json/" /><link rel="alternate" type="application/json" href="https://airfreshing.com/wp-json/wp/v2/posts/259239" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://airfreshing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://airfreshing.com/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fairfreshing.com%2Ftestbericht-keenon-sports-back-zip-schwitztuch%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fairfreshing.com%2Ftestbericht-keenon-sports-back-zip-schwitztuch%2F&#038;format=xml" />
<script data-phast-no-defer>console.log("%cOptimized with %cPhastPress%c %s\nhttps:\/\/wordpress.org\/plugins\/phastpress\/","font-family:helvetica,sans-serif","font-family:helvetica,sans-serif;font-weight:bold","font-family:helvetica,sans-serif","2.4")</script>
<style>#related_posts_thumbnails li{border-right:1px solid #ffffff;background-color:#ffffff}#related_posts_thumbnails li:hover{background-color:#ffffff;}.relpost_content{font-size:px;color:#666666;}.relpost-block-single{background-color:#ffffff;border-right:1px solid #ffffff;border-left:1px solid #ffffff;margin-right:-1px;}.relpost-block-single:hover{background-color:#ffffff;}</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><link rel="icon" href="https://airfreshing.com/wp-content/uploads/2020/08/cropped-favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://airfreshing.com/wp-content/uploads/2020/08/cropped-favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://airfreshing.com/wp-content/uploads/2020/08/cropped-favicon.jpg" />
<meta name="msapplication-TileImage" content="https://airfreshing.com/wp-content/uploads/2020/08/cropped-favicon.jpg" />
<style data-phast-original-src="https://airfreshing.com/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1658311147" data-phast-params='{"ref":"1DrkynmhbnY"}'>body{font-size:16px}body{line-height:1.6em}.container,.et_pb_row,.et_pb_slider .et_pb_container,.et_pb_fullwidth_section .et_pb_title_container,.et_pb_fullwidth_section .et_pb_title_featured_container,.et_pb_fullwidth_header:not(.et_pb_fullscreen) .et_pb_fullwidth_header_container{max-width:1350px}#main-header,#main-header .nav li ul,.et-search-form{background-color:rgba(255,255,255,0)}#main-header .nav li ul{background-color:#00a9e0}.nav li ul{border-color:#ffffff}#top-menu a,#et_search_icon:before,.et_search_form_container input,span.et_close_search_field:after{color:#ffffff}.et_search_form_container input::-moz-placeholder{color:#ffffff}.et_search_form_container input::-webkit-input-placeholder{color:#ffffff}.et_search_form_container input:-ms-input-placeholder{color:#ffffff}#top-header,#top-header a,#et-secondary-nav li li a{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}#top-menu li a{font-size:16px}#main-footer{background-color:#00a9e0}#et-footer-nav{background-color:#7cda24}#footer-info,#footer-info a{color:#ffffff}#main-header{box-shadow:none}body .et_pb_button{font-size:21px;background-color:#29c4a9;border-width:1px!important;border-radius:0px;font-weight:bold;font-style:normal;text-transform:none;text-decoration:none;}body.et_pb_button_helper_class .et_pb_button,body.et_pb_button_helper_class .et_pb_module.et_pb_button{color:#ffffff}body .et_pb_button:after{font-size:33.6px}body .et_pb_bg_layout_light.et_pb_button:hover,body .et_pb_bg_layout_light .et_pb_button:hover,body .et_pb_button:hover{color:#ffffff!important;background-color:#25b29a;border-color:#ffffff!important}h1,h2,h3,h4,h5,h6{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none;line-height:1.2em}@media only screen and (min-width:981px){.et_header_style_left #et-top-navigation{padding:40px 0 0 0}.et_header_style_left #et-top-navigation nav>ul>li>a{padding-bottom:40px}#logo{max-height:60%}}@media only screen and (min-width:1687px){.et_pb_row{padding:33px 0}.et_pb_section{padding:67px 0}}@media only screen and (max-width:980px){#main-header,#main-header .nav li ul,.et-search-form{background-color:rgba(0,169,224,0)}h1{font-size:26px}h2{font-size:22px}h3{font-size:18px}h4{font-size:15px}h5{font-size:13px}h6{font-size:12px}}h1,h2,h3,h4,h5,h6{font-family:'Roboto Slab',Georgia,"Times New Roman",serif}body,input,textarea,select{font-family:'Open Sans',Helvetica,Arial,Lucida,sans-serif}.et_pb_button{font-family:'Roboto Slab',Georgia,"Times New Roman",serif}#main-header,#et-top-navigation{font-family:'Open Sans',Helvetica,Arial,Lucida,sans-serif}#top-header .container{font-family:'Open Sans',Helvetica,Arial,Lucida,sans-serif}</style><style id="et-critical-inline-css">div.et_pb_section.et_pb_section_0_tb_body{background-blend-mode:soft-light;background-image:url(https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIwJTJGMDglMkZhaXJmcmVzaGluZy1pbnRyby0xLmpwZyZjYWNoZU1hcmtlcj0xNjUzNDM2NjQ5LTE5Mjc1OSZ0b2tlbj1mMjY2ZTU3MjdlYjNkM2Yy.q.jpg),linear-gradient(180deg,#2b87da 0%,#29c4a9 100%)!important}.et_pb_section_0_tb_body.et_pb_section{padding-top:14px;padding-bottom:75px;background-color:inherit!important}.et_pb_section_0_tb_body.section_has_divider.et_pb_bottom_divider .et_pb_bottom_inside_divider{background-image:url(data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDBweCIgdmlld0JveD0iMCAwIDEyODAgMTQwIiBwcmVzZXJ2ZUFzcGVjdFJhdGlvPSJub25lIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxnIGZpbGw9IiNmZmZmZmYiPjxwYXRoIGQ9Ik0wIDQ3LjQ0TDE3MCAwbDYyNi40OCA5NC44OUwxMTEwIDg3LjExbDE3MC0zOS42N1YxNDBIMFY0Ny40NHoiIGZpbGwtb3BhY2l0eT0iLjUiLz48cGF0aCBkPSJNMCA5MC43MmwxNDAtMjguMjggMzE1LjUyIDI0LjE0TDc5Ni40OCA2NS44IDExNDAgMTA0Ljg5bDE0MC0xNC4xN1YxNDBIMFY5MC43MnoiLz48L2c+PC9zdmc+);background-size:100% 100px;bottom:0;height:100px;z-index:1;transform:scale(1,1)}.et_pb_section_0_tb_body.section_has_divider.et_pb_top_divider .et_pb_top_inside_divider{background-image:url(data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDBweCIgdmlld0JveD0iMCAwIDEyODAgMTQwIiBwcmVzZXJ2ZUFzcGVjdFJhdGlvPSJub25lIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxnIGZpbGw9IiNmZmZmZmYiPjwvZz48L3N2Zz4=);background-size:100% 100px;top:0;height:100px;z-index:1;transform:scale(1,1);background-color:transparent}.et_pb_row_0_tb_body.et_pb_row{padding-top:0px!important;padding-right:75px!important;padding-bottom:0px!important;padding-left:75px!important;margin-top:18px!important;margin-right:auto!important;margin-left:auto!important;padding-top:0px;padding-right:75px;padding-bottom:0px;padding-left:75px}.et_pb_section_1_tb_body{min-height:736px}.et_pb_section_1_tb_body.section_has_divider.et_pb_top_divider .et_pb_top_inside_divider{background-image:url(data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDBweCIgdmlld0JveD0iMCAwIDEyODAgMTQwIiBwcmVzZXJ2ZUFzcGVjdFJhdGlvPSJub25lIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxnIGZpbGw9IiMwMDAwMDAiPjwvZz48L3N2Zz4=);background-size:100% 100px;top:0;height:100px;z-index:1;transform:scale(1,1)}.et_pb_post_title_0_tb_body .et_pb_title_featured_container img{height:auto;max-height:none}.et_pb_post_content_0_tb_body p,.et_pb_post_content_0_tb_body{line-height:1.45em}.et_pb_sidebar_0_tb_body.et_pb_widget_area{border-color:#ffffff}div.et_pb_section.et_pb_section_0_tb_footer{background-blend-mode:soft-light;background-image:url(https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIwJTJGMDYlMkZvdXRkb29ybmV3cy5qcGcmY2FjaGVNYXJrZXI9MTY1MzQzNjY0OC0zMTc1NjEmdG9rZW49YjhhNDc5MGQzZTg1ZjRlMg.q.jpg),linear-gradient(180deg,#2b87da 0%,#29c4a9 100%)!important}.et_pb_section_0_tb_footer.et_pb_section{background-color:inherit!important}.et_pb_section_0_tb_footer.section_has_divider.et_pb_top_divider .et_pb_top_inside_divider{background-image:url(data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDBweCIgdmlld0JveD0iMCAwIDEyODAgMTQwIiBwcmVzZXJ2ZUFzcGVjdFJhdGlvPSJub25lIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxnIGZpbGw9IiNmZmZmZmYiPjxwYXRoIGQ9Ik0wIDkwLjcybDE0MC0yOC4yOCAzMTUuNTIgMjQuMTRMNzk2LjQ4IDY1LjggMTE0MCAxMDQuODlsMTQwLTE0LjE3VjBIMHY5MC43MnoiIGZpbGwtb3BhY2l0eT0iLjUiLz48cGF0aCBkPSJNMCAwdjQ3LjQ0TDE3MCAwbDYyNi40OCA5NC44OUwxMTEwIDg3LjExbDE3MC0zOS42N1YwSDB6Ii8+PC9nPjwvc3ZnPg==);background-size:100% 100px;top:0;height:100px;z-index:1;transform:scale(1,1)}.et_pb_row_0_tb_footer.et_pb_row{padding-top:23px!important;padding-bottom:0px!important;margin-top:0px!important;margin-bottom:0px!important;padding-top:23px;padding-bottom:0px}.et_pb_signup_0_tb_footer.et_pb_subscribe p,.et_pb_signup_0_tb_footer.et_pb_subscribe .et_pb_newsletter_description,.et_pb_signup_0_tb_footer.et_pb_subscribe .et_pb_newsletter_form{line-height:1.45em}.et_pb_signup_0_tb_footer .et_pb_newsletter_form p input[type="text"],.et_pb_signup_0_tb_footer .et_pb_newsletter_form p textarea,.et_pb_signup_0_tb_footer .et_pb_newsletter_form p select,.et_pb_signup_0_tb_footer .et_pb_newsletter_form p .input[type="radio"]+label i,.et_pb_signup_0_tb_footer .et_pb_newsletter_form p .input[type="checkbox"]+label i{border-radius:0px 0px 0px 0px;overflow:hidden}.et_pb_signup_0_tb_footer.et_pb_subscribe{padding-top:41px!important;padding-right:0px!important;padding-bottom:1px!important;padding-left:0px!important}</style>
<link rel="preload" as="style" id="et-core-unified-tb-246698-tb-246659-deferred-259239-cached-inline-styles" href="https://airfreshing.com/wp-content/et-cache/259239/et-core-unified-tb-246698-tb-246659-deferred-259239.min.css?ver=1659540940" onload="this.onload=null;this.rel='stylesheet';" /></head>
<body class="post-template-default single single-post postid-259239 single-format-standard et-tb-has-template et-tb-has-body et-tb-has-footer allgemein bergsteigen_neu highlight skitouren_neu testberichte_neu et_button_left et_button_icon_visible et_pb_button_helper_class et_transparent_nav et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_header_style_left et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db">
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container">
<div id="et-boc" class="et-boc">
<header id="main-header" data-height-onload="80">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://airfreshing.com/">
<img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIwJTJGMDglMkZsb2dvLnBuZyZjYWNoZU1hcmtlcj0xNjUzNDM2NjUwLTk4NDEmdG9rZW49MzYyNWIwMDNjNGU1OGFjZA.q.png" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAY0AAABkAQAAAABS4FGCAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAAPBgE+wAAZQlTIUAAAAASUVORK5CYII=" width="397" height="100" alt="airFreshing.com" id="logo" data-height-percentage="60" decoding="async" class="lazyload" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIwJTJGMDglMkZsb2dvLnBuZyZjYWNoZU1hcmtlcj0xNjUzNDM2NjUwLTk4NDEmdG9rZW49MzYyNWIwMDNjNGU1OGFjZA.q.png" loading="lazy" width="397" height="100" alt="airFreshing.com" id="logo" data-height-percentage="60" data-eio="l" /></noscript>
</a>
</div>
<div id="et-top-navigation" data-height="80" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254011"><a href="https://airfreshing.com/ueber-uns/">Über Uns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-254012"><a href="https://airfreshing.com/category/outdoornews/">Outdoornews</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254014"><a href="https://airfreshing.com/category/outdoornews/news-sommer/">News (Sommer)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254015"><a href="https://airfreshing.com/category/outdoornews/news-winter/">News (Winter)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254017"><a href="https://airfreshing.com/category/outdoornews/sicherheitshinweise/">Sicherheitshinweise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254013"><a href="https://airfreshing.com/category/outdoornews/interviews-und-potraits/">Interviews und Portraits</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254016"><a href="https://airfreshing.com/category/outdoornews/ratgeber/">Ratgeber</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-256061"><a href="https://airfreshing.com/category/testberichte_neu/">Testberichte</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255652"><a href="https://airfreshing.com/category/testberichte_neu/trailrunning_neu/">Trailrunning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-255653"><a href="https://airfreshing.com/category/testberichte_neu/bergsteigen_neu/">Bergsteigen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-255654"><a href="https://airfreshing.com/category/testberichte_neu/skitouren_neu/">Skitouren</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255655"><a href="https://airfreshing.com/category/testberichte_neu/klettern_neu/">Klettern</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255656"><a href="https://airfreshing.com/category/testberichte_neu/gadgets_neu/">Gadgets</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-254018"><a href="https://airfreshing.com/category/events/">Events</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254023"><a href="https://airfreshing.com/category/events/testivals/">Testivals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254020"><a href="https://airfreshing.com/category/events/filmfestivals/">Filmfestivals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254021"><a href="https://airfreshing.com/category/events/sportveranstaltungen/">Sportevents</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254019"><a href="https://airfreshing.com/category/events/eventberichte/">Eventberichte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-254022"><a href="https://airfreshing.com/category/ziele/">Ziele</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254024"><a href="https://airfreshing.com/category/ziele/destinationen/">Destinationen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254618"><a href="https://airfreshing.com/category/ziele/skitouren-ziele/">Skitouren</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254033"><a href="https://airfreshing.com/category/ziele/wandertouren/">Wandertouren</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254025"><a href="https://airfreshing.com/category/ziele/hochtouren/">Hochtouren</a></li>
</ul>
</li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Seite wählen</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://airfreshing.com/">
<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div id="main-content">
<div class="et-l et-l--body">
<div class="et_builder_inner_content et_pb_gutters3">
<div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
<div class="et_pb_top_inside_divider et-no-transition"></div>
<div class="et_pb_row et_pb_row_0_tb_body">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
</div>
</div>
<div class="et_pb_bottom_inside_divider et-no-transition"></div>
</div><div class="et_pb_section et_pb_section_1_tb_body af-section-padding et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
<div class="et_pb_top_inside_divider et-no-transition"></div>
<div class="et_pb_row et_pb_row_1_tb_body">
<div class="et_pb_column et_pb_column_2_3 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
<div class="et_pb_title_container">
<h1 class="entry-title">Testbericht – Keenon Sports BACK ZIP: Das &#8222;Schwitztuch&#8220; mit praktischem Seilzug für schweißtreibende Aktivitäten</h1><p class="et_pb_title_meta_container"> von <span class="author vcard"><a href="https://airfreshing.com/author/veischu/" title="Beiträge von veischu" rel="author">veischu</a></span> | <span class="published">03. August 2022</span> | <a href="https://airfreshing.com/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://airfreshing.com/category/testberichte_neu/bergsteigen_neu/" rel="category tag">Bergsteigen_neu</a>, <a href="https://airfreshing.com/category/highlight/" rel="category tag">Highlight</a>, <a href="https://airfreshing.com/category/testberichte_neu/skitouren_neu/" rel="category tag">Skitouren_neu</a>, <a href="https://airfreshing.com/category/testberichte_neu/" rel="category tag">Testberichte_neu</a></p>
</div>
<div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3/JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1NjaHdlaXNzLmpwZyZjYWNoZU1hcmtlcj0xNjU5MzY4MTQwLTYzNjUyJnRva2VuPWRiNjcyNjAzNGQ1ZGUzZDI.q.jpg" data-srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3/JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1NjaHdlaXNzLmpwZyZjYWNoZU1hcmtlcj0xNjU5MzY4MTQwLTYzNjUyJnRva2VuPWRiNjcyNjAzNGQ1ZGUzZDI.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJ/TNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1NjaHdlaXNzLTk4MHg2NjAuanBnJmNhY2hlTWFya2VyPTE2NTkzNjgxNDItNjkxNjUmdG9rZW49ZmI3NDI1MzE0YTJiOWM0Mg.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJ/TNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1NjaHdlaXNzLTQ4MHgzMjMuanBnJmNhY2hlTWFya2VyPTE2NTkzNjgxNDItMjMyNDQmdG9rZW49ODBlOTlmNzIxN2U3ZThhOQ.q.jpg 480w" loading="lazy" width="1200" height="808" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAMoAQAAAAD3yCTCAAAAAnRSTlMAAHaTzTgAAACMSURBVHja7cEBAQAAAIIg/69uSEABAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAfBjcpwABe/go3gAAAABJRU5ErkJggg==" alt title="Testbericht – Keenon Sports BACK ZIP „Schwitztuch“: Gesicht und Körper abtrocknen (© airFreshing.com)" class="wp-image-259248 lazyload" decoding="async" data-sizes="auto" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3/JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1NjaHdlaXNzLmpwZyZjYWNoZU1hcmtlcj0xNjU5MzY4MTQwLTYzNjUyJnRva2VuPWRiNjcyNjAzNGQ1ZGUzZDI.q.jpg" srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3/JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1NjaHdlaXNzLmpwZyZjYWNoZU1hcmtlcj0xNjU5MzY4MTQwLTYzNjUyJnRva2VuPWRiNjcyNjAzNGQ1ZGUzZDI.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJ/TNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1NjaHdlaXNzLTk4MHg2NjAuanBnJmNhY2hlTWFya2VyPTE2NTkzNjgxNDItNjkxNjUmdG9rZW49ZmI3NDI1MzE0YTJiOWM0Mg.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJ/TNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1NjaHdlaXNzLTQ4MHgzMjMuanBnJmNhY2hlTWFya2VyPTE2NTkzNjgxNDItMjMyNDQmdG9rZW49ODBlOTlmNzIxN2U3ZThhOQ.q.jpg 480w" loading="lazy" width="1200" height="808" alt title="Testbericht – Keenon Sports BACK ZIP „Schwitztuch“: Gesicht und Körper abtrocknen (© airFreshing.com)" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" class="wp-image-259248" data-eio="l" /></noscript></span></div>
</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
<p>Irgendwie haben es die Österreicher mit <strong>schweißtreibenden Sportarten</strong>. Nicht anders lässt es sich erklären, warum neben dem <a href="https://airfreshing.com/testbericht-fetzerl-schweisstuch-arschwasser/" target="_blank" rel="noopener">Fetzerl zur Bekämpfung von &#8222;ARSCHWASSER&#8220;</a> nun auch noch ein weiteres Start-Up <strong>dem Schweiß mit einem funktionalen Stück Stoff zu Leibe rücken</strong> will. Doch während das eine Produkt am Rücken in die Hose gestopft wird, baumelt das andere an einem Karabiner mit Zip-Funktion. Vorbei sind die Zeiten, in denen Bergsportler ihre teils doch recht unansehnlichen „Fetzen“ im G‘nack getragen haben oder irgendwo am Rucksack festknoten mussten. <strong>Mit dem neuen BACK ZIP von Keenon Sports verrenkt sich niemand mehr so schnell den Rücken</strong> oder wuchtet entnervt den Backpack auf und nieder, um sich fürs Abwischen der Stirn ein Funktionstuch herauszukramen. Wir haben den <strong>praktischen Multifunktions-Karabiner mit integriertem Rollseilzug plus waschbarem Mikrofaserhandtuch </strong>für euch getestet.</p>
<h2>Über keenon sports e.U.: Wenn aus schweißtreibender Leidenschaft ein kleiner Nebenerwerb wird.</h2>
<p>Das bergsportbegeisterte <strong>Ehepaar Angelika und Gerhard Kuchling ist seit über 20 Jahren draußen unterwegs</strong> – sei es zu Fuß, mit dem Mountainbike oder per Tourenski. Dabei kamen die beiden Klagenfurter mehr als nur einmal ordentlich ins Schwitzen und rann der Schweiß unaufhaltsam übers Gesicht und in die Sonnenbrillen. Abhilfe musste her, weil brennende Augen mehr als nur unangenehm sind und <strong>nicht jeder Outdoorsportler großer Fan von Stirn- oder Schweißbändern geschweige denn von Wanderhüten</strong> ist. Genauso unpraktisch sind außen am Rucksack befestigte Multifunktionshandtücher, die irgendwie nie so recht griffbereit sind, wenn man sie wirklich braucht. Was also tun? Wie umgehen mit dem leidigen Schweißproblem?</p>
<div id="attachment_259256" style="width: 1210px" class="wp-caption alignnone"><img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJT/JGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0VyZmluZGVyX0FuZ2VsaWthR2VyaGFyZEt1Y2hsaW5nLmpwZyZjYWNoZU1hcmtlcj0xNjU5NTM4MzAzLTkxOTM5JnRva2VuPTk0MDRmZGI3ZThlZWJiMWU.q.jpg" data-srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJT/JGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0VyZmluZGVyX0FuZ2VsaWthR2VyaGFyZEt1Y2hsaW5nLmpwZyZjYWNoZU1hcmtlcj0xNjU5NTM4MzAzLTkxOTM5JnRva2VuPTk0MDRmZGI3ZThlZWJiMWU.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc/2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0VyZmluZGVyX0FuZ2VsaWthR2VyaGFyZEt1Y2hsaW5nLTk4MHg3MzUuanBnJmNhY2hlTWFya2VyPTE2NTk1MzgzMDUtODk5MTkmdG9rZW49NjY2NjU4M2M1OTk0MzZkYg.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc/2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0VyZmluZGVyX0FuZ2VsaWthR2VyaGFyZEt1Y2hsaW5nLTQ4MHgzNjAuanBnJmNhY2hlTWFya2VyPTE2NTk1MzgzMDUtMjkyOTUmdG9rZW49OTJkZWNjZjU4Y2NlYjViZQ.q.jpg 480w" loading="lazy" aria-describedby="caption-attachment-259256" class="wp-image-259256 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAOEAQAAAACZFvVXAAAAAnRSTlMAAHaTzTgAAACbSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADg2wAS+gAB9ir9UQAAAABJRU5ErkJggg==" alt width="1200" height="900" decoding="async" data-sizes="auto" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJT/JGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0VyZmluZGVyX0FuZ2VsaWthR2VyaGFyZEt1Y2hsaW5nLmpwZyZjYWNoZU1hcmtlcj0xNjU5NTM4MzAzLTkxOTM5JnRva2VuPTk0MDRmZGI3ZThlZWJiMWU.q.jpg" srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJT/JGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0VyZmluZGVyX0FuZ2VsaWthR2VyaGFyZEt1Y2hsaW5nLmpwZyZjYWNoZU1hcmtlcj0xNjU5NTM4MzAzLTkxOTM5JnRva2VuPTk0MDRmZGI3ZThlZWJiMWU.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc/2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0VyZmluZGVyX0FuZ2VsaWthR2VyaGFyZEt1Y2hsaW5nLTk4MHg3MzUuanBnJmNhY2hlTWFya2VyPTE2NTk1MzgzMDUtODk5MTkmdG9rZW49NjY2NjU4M2M1OTk0MzZkYg.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc/2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0VyZmluZGVyX0FuZ2VsaWthR2VyaGFyZEt1Y2hsaW5nLTQ4MHgzNjAuanBnJmNhY2hlTWFya2VyPTE2NTk1MzgzMDUtMjkyOTUmdG9rZW49OTJkZWNjZjU4Y2NlYjViZQ.q.jpg 480w" loading="lazy" aria-describedby="caption-attachment-259256" class="wp-image-259256 size-full" alt width="1200" height="900" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-eio="l" /></noscript><p id="caption-attachment-259256" class="wp-caption-text">© Keenon Sports</p></div>
<p><strong>Auf unzähligen Bergtouren beobachteten die beiden Düsentriebs andere Outdoorsportler</strong>, probierten selbst verschiedene Lösungen aus und experimentierten jahrelang herum. Angefangen beim üblichen Taschentuch in der Hosentasche, ein schweres Frotteehandtuch im Rucksackfach oder <strong>schnelltrocknende und mit einem kleinen starren Karabiner am Rucksackträger befestigte Mikrofaserhandtücher</strong> war alles dabei. Bis den Gründern des Start-up Keenon Sports eine einfache, aber innovative Lösung in den Kopf schoss, die nicht nur praktisch und komfortabel, sondern obendrein auch noch ansehnlich ist. Nach <strong>mehr als 2-jähriger Entwicklungs- und Produktionszeit</strong> wurde aus einer anfänglichen Idee ein neues Outdoor-Produkt, das seit Anfang Oktober 2021 erstmals der Öffentlichkeit präsentiert wurde: der BACK ZIP. Fehlte nur noch der Name für das dazugehörige Unternehmen. Beim Blättern im Wörterbuch stießen die Klagenfurter auf die <strong>Phrase: „to be keen on something“, also von etwas begeistert sein</strong>. Das traf es doch schon recht gut. Dann war nur noch die Frage: Auf was begeistert sein? Die Frage war leicht zu beantworten, denn als Outdoorfreaks, die sich gern bewegen und praktisch jede freie Minute in der Natur unterwegs sind, trifft das Attribut „sportbegeistert“ eindeutig auf die beiden Berggamsen zu.</p>
<div class="BorlabsCookie _brlbs-cb-youtube">
<div class="_brlbs-content-blocker">
<div class="_brlbs-embed _brlbs-video-youtube"> <img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnBsdWdpbnMlMkZib3JsYWJzLWNvb2tpZSUyRmFzc2V0cyUyRmltYWdlcyUyRmNiLW5vLXRodW1ibmFpbC5wbmcmY2FjaGVNYXJrZXI9MTY1OTQyMzc3My0xODk2JnRva2VuPWNkMTY3ZWExMGEwZDVjMjk.q.png" loading="lazy" class="_brlbs-thumbnail lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABQAAAALQAQAAAADnBuD7AAAAAnRSTlMAAHaTzTgAAACHSURBVHja7cExAQAAAMKg9U9tCU+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAHgaxN8AAZz3lEoAAAAASUVORK5CYII=" alt="YouTube" decoding="async"><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnBsdWdpbnMlMkZib3JsYWJzLWNvb2tpZSUyRmFzc2V0cyUyRmltYWdlcyUyRmNiLW5vLXRodW1ibmFpbC5wbmcmY2FjaGVNYXJrZXI9MTY1OTQyMzc3My0xODk2JnRva2VuPWNkMTY3ZWExMGEwZDVjMjk.q.png" loading="lazy" class="_brlbs-thumbnail" alt="YouTube" data-eio="l"></noscript> </p>
<div class="_brlbs-caption">
<p>Mit dem Laden des Videos akzeptieren Sie die Datenschutzerklärung von YouTube.<br /><a href="https://policies.google.com/privacy" target="_blank" rel="nofollow noopener noreferrer">Mehr erfahren</a></p>
<p><a class="_brlbs-btn _brlbs-icon-play-white" href="#" data-borlabs-cookie-unblock role="button">Video laden</a></p>
<p><label><input type="checkbox" name="unblockAll" value="1" checked> <small>YouTube immer entsperren</small></label></p>
</p></div>
</p></div>
</p></div>
<div class="borlabs-hide" data-borlabs-cookie-type="content-blocker" data-borlabs-cookie-id="youtube"><script type="text/template">PGlmcmFtZSB0aXRsZT0iS2Vlbm9uIFNwb3J0cyBIaWtlIFByb21vIiB3aWR0aD0iMTA4MCIgaGVpZ2h0PSI2MDgiIHNyYz0iaHR0cHM6Ly93d3cueW91dHViZS1ub2Nvb2tpZS5jb20vZW1iZWQvTjNnanV1QVV0Y2M/ZmVhdHVyZT1vZW1iZWQiICBhbGxvdz0iYWNjZWxlcm9tZXRlcjsgYXV0b3BsYXk7IGNsaXBib2FyZC13cml0ZTsgZW5jcnlwdGVkLW1lZGlhOyBneXJvc2NvcGU7IHBpY3R1cmUtaW4tcGljdHVyZSIgYWxsb3dmdWxsc2NyZWVuPjwvaWZyYW1lPg==</script></div>
</div>
<p>Für den Start wählten die Gründer von Keenon Sports zunächst einen großen, bekannten Online-Versandhändler als Vertriebskanal, um über diesen den gesamten Verkauf und Versand abzuwickeln. Darüber hinaus werden die Produkte aber auch <strong>in Kooperation mit EPM Sports vertrieben</strong>. Dem Sportartikelgroßhändler mit Sitz in Murau, Steiermark, ist es zu verdanken, dass der Back Zip <strong>seit Anfang 2022 auch im stationären Handel zu finden ist</strong>. Heißt konkret: In allen <a href="https://www.intersportpilz.at/standorte" target="_blank" rel="noopener">Intersport Pilz Filialen</a> sowie in kleineren, <strong>ausgewählten Sportfachgeschäften in Österreich</strong>.</p>
<h2>Keenon Sports Back Zip – multifunktionaler Karabiner mit Aufrollsystem plus Mikrofaserhandtuch</h2>
<p>Der <strong>Back Zip von Keenon Sports besteht aus einem sehr saugfähigen und 24 Gramm leichten Mikrofaserhandtuch, das über einen Ring mit einem 42 Gramm leichten Aluminium-Multifunktionskarabiner mit integriertem Seilzugsystem verbunden ist</strong>. Eloxiert in trendigen und leuchtenden Farben bietet das gehärtete Gehäuse robusten Schutz bei Outdoor-Aktivitäten, in dem sich ein ausziehbares Nylonseil mit einer Länge von ca. 1 Meter verbirgt. Ruckzuck lässt sich so das 32x32cm große Tuch zum Gesicht ziehen, um es damit dann <strong>abwischen und anschließend einfach loslassen</strong> zu können. Indem sich der Seilzug von allein wieder einzieht, sind die Hände im Nu wieder frei und baumelt das Tuch nicht im Weg herum. Indem das <strong>Schweißtuch am Ringkarabiner leicht einzuhängen und immer gesichert ist</strong>, ist es jederzeit griffbereit, geht nicht verloren und lässt sich leicht verstauen. Zudem trocknet es rasch an der Luft und<strong> kann zum Waschen (bis zu 40°C) ganz einfach abgeklippt werden</strong>. Dadurch lässt sich das Back Zip Tuch bei Bedarf auch problemlos austauschen und für gerade einmal 6,90 Euro gegen ein neues ersetzen.</p>
<p><img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPW/h0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1ZlcnBhY2t1bmcuanBnJmNhY2hlTWFya2VyPTE2NTkzNjgxNDQtMjEzMzY4JnRva2VuPTYyNWJhYjdmYjgyZjYyZmU.q.jpg" data-srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPW/h0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1ZlcnBhY2t1bmcuanBnJmNhY2hlTWFya2VyPTE2NTkzNjgxNDQtMjEzMzY4JnRva2VuPTYyNWJhYjdmYjgyZjYyZmU.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJ/TJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1ZlcnBhY2t1bmctOTgweDczNS5qcGcmY2FjaGVNYXJrZXI9MTY1OTM2ODE0Ni0xNzc2NTQmdG9rZW49N2JhYzEwMGQ4ZmM5Njk5Yw.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTN/BJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1ZlcnBhY2t1bmctNDgweDM2MC5qcGcmY2FjaGVNYXJrZXI9MTY1OTM2ODE0Ny00NDExMCZ0b2tlbj0xNDAzOWY5YjdiNDBkYmI5.q.jpg 480w" loading="lazy" class="alignnone wp-image-259249 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAOEAQAAAACZFvVXAAAAAnRSTlMAAHaTzTgAAACbSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADg2wAS+gAB9ir9UQAAAABJRU5ErkJggg==" alt width="1200" height="900" decoding="async" data-sizes="auto" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPW/h0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1ZlcnBhY2t1bmcuanBnJmNhY2hlTWFya2VyPTE2NTkzNjgxNDQtMjEzMzY4JnRva2VuPTYyNWJhYjdmYjgyZjYyZmU.q.jpg" srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPW/h0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1ZlcnBhY2t1bmcuanBnJmNhY2hlTWFya2VyPTE2NTkzNjgxNDQtMjEzMzY4JnRva2VuPTYyNWJhYjdmYjgyZjYyZmU.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJ/TJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1ZlcnBhY2t1bmctOTgweDczNS5qcGcmY2FjaGVNYXJrZXI9MTY1OTM2ODE0Ni0xNzc2NTQmdG9rZW49N2JhYzEwMGQ4ZmM5Njk5Yw.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTN/BJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1ZlcnBhY2t1bmctNDgweDM2MC5qcGcmY2FjaGVNYXJrZXI9MTY1OTM2ODE0Ny00NDExMCZ0b2tlbj0xNDAzOWY5YjdiNDBkYmI5.q.jpg 480w" loading="lazy" class="alignnone wp-image-259249 size-full" alt width="1200" height="900" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-eio="l" /></noscript></p>
<p>Laut Aussage der beiden Erfinder die <strong>ideale Lösung für Wandertouren, auf Trekking-Reisen, beim Trailrunning, Mountainbiken, &#8211; Skitourengehen oder Schneeschuhwandern</strong>. Alternativ lassen sich mit dem Mikrofaserhandtuch aber auch Brillen putzen und Kameraobjektive reinigen. Allerdings sollte hierbei unbedingt darauf geachtet werden, dass der Stoff nicht verschmutzt ist. Auch <strong>zum Abtrocknen der Hände oder des Körpers</strong> kann das Multifunktionstuch zum Einsatz kommen. Während der Seilzug <strong>bei Bedarf auch zur Wäscheleine umfunktioniert</strong> werden kann.</p>
<p><img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWF/nZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0VpbnplbHRlaWxlLmpwZyZjYWNoZU1hcmtlcj0xNjU5NTM3Njc0LTI5NDA4MSZ0b2tlbj0yOGM3M2ViZTk2ZjIwNGY4.q.jpg" data-srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWF/nZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0VpbnplbHRlaWxlLmpwZyZjYWNoZU1hcmtlcj0xNjU5NTM3Njc0LTI5NDA4MSZ0b2tlbj0yOGM3M2ViZTk2ZjIwNGY4.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPW/h0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0VpbnplbHRlaWxlLTk4MHg3MzUuanBnJmNhY2hlTWFya2VyPTE2NTk1Mzc2NzctMjMzMjIyJnRva2VuPWI1YTI5YzM2YWRkNDgxN2E.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjP/Wh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0VpbnplbHRlaWxlLTQ4MHgzNjAuanBnJmNhY2hlTWFya2VyPTE2NTk1Mzc2NzctNTMxOTcmdG9rZW49NDYwZjI0MTI2YjY0MjY4YQ.q.jpg 480w" loading="lazy" class="alignnone wp-image-259252 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAOEAQAAAACZFvVXAAAAAnRSTlMAAHaTzTgAAACbSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADg2wAS+gAB9ir9UQAAAABJRU5ErkJggg==" alt width="1200" height="900" decoding="async" data-sizes="auto" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWF/nZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0VpbnplbHRlaWxlLmpwZyZjYWNoZU1hcmtlcj0xNjU5NTM3Njc0LTI5NDA4MSZ0b2tlbj0yOGM3M2ViZTk2ZjIwNGY4.q.jpg" srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWF/nZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0VpbnplbHRlaWxlLmpwZyZjYWNoZU1hcmtlcj0xNjU5NTM3Njc0LTI5NDA4MSZ0b2tlbj0yOGM3M2ViZTk2ZjIwNGY4.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPW/h0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0VpbnplbHRlaWxlLTk4MHg3MzUuanBnJmNhY2hlTWFya2VyPTE2NTk1Mzc2NzctMjMzMjIyJnRva2VuPWI1YTI5YzM2YWRkNDgxN2E.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjP/Wh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0VpbnplbHRlaWxlLTQ4MHgzNjAuanBnJmNhY2hlTWFya2VyPTE2NTk1Mzc2NzctNTMxOTcmdG9rZW49NDYwZjI0MTI2YjY0MjY4YQ.q.jpg 480w" loading="lazy" class="alignnone wp-image-259252 size-full" alt width="1200" height="900" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-eio="l" /></noscript></p>
<p>Hierfür einfach zwei Back Zips verbinden und eine knapp zwei Meter lange Leine bilden, um daran leichte Outdoor-Bekleidung zum Trocknen aufzuhängen. Alternativ bietet der Back Zip Karabiner auch die Möglichkeit, <strong>andere Utensilien mit einem Gewicht von bis zu 80 Gramm daran einzuhängen</strong>, die über eine entsprechende Schlaufe oder einen Ring verfügen wie zum Beispiel Handschuhe, Cap, T-Shirt, Stirnband, Schlüsselbund oder die <strong>ebenfalls verfügbare <a href="https://keenonsports.eu/climb/" target="_blank" rel="noopener">Back Grip Kletterbürste</a></strong>.</p>
<h3>Das af-Testurteil von Veit: Kleiner Helfer mit großer Wirkung und überraschend praktischer Funktionalität</h3>
<p>Zugegeben, ich habe damals schon das FETZERL mit <strong>eher gemischten Gefühlen mit auf Tour genommen und wurde eines Besseren belehrt</strong>. Ähnlich sollte es auch diesmal sein, als mich Angelika Kuchling fragte, ob ich mich vom Back Zip Set nicht einmal im harten Einsatz überzeugen lassen will. Sofort musste ich an altgediente Bergsportler denken, die sich ihre „Fahnen“ als Schwitztücher ans Revers klemmen, in die Jahre gekommene Handtücher in den Nacken legen oder<strong> immer irgendwas am Rucksack baumeln haben</strong>. Will ich das wirklich? Ich bin doch erst 41 Jahre alt. Allerdings sprach mich das moderne Design und erst recht die <strong>sympathische Art des Klagenfurter Start-Ups</strong> direkt an. Also gut, ein Versuch ist es wert.</p>
<p><img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pb/WFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0thcmFiaW5lci5qcGcmY2FjaGVNYXJrZXI9MTY1OTUzNzY3OC0yMjA2MTkmdG9rZW49YjExOTZiNmZhYjY2ZDRjNQ.q.jpg" data-srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pb/WFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0thcmFiaW5lci5qcGcmY2FjaGVNYXJrZXI9MTY1OTUzNzY3OC0yMjA2MTkmdG9rZW49YjExOTZiNmZhYjY2ZDRjNQ.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3J/jPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0thcmFiaW5lci05ODB4NzM1LmpwZyZjYWNoZU1hcmtlcj0xNjU5NTM3NjgxLTE4NTE0NiZ0b2tlbj1jYmYzNmFmZmI4NmVkMjdj.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3/JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0thcmFiaW5lci00ODB4MzYwLmpwZyZjYWNoZU1hcmtlcj0xNjU5NTM3NjgxLTQ3MDM3JnRva2VuPWQyZjRhYTk0ZmYzMjUwMmQ.q.jpg 480w" loading="lazy" class="alignnone wp-image-259253 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAOEAQAAAACZFvVXAAAAAnRSTlMAAHaTzTgAAACbSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADg2wAS+gAB9ir9UQAAAABJRU5ErkJggg==" alt width="1200" height="900" decoding="async" data-sizes="auto" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pb/WFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0thcmFiaW5lci5qcGcmY2FjaGVNYXJrZXI9MTY1OTUzNzY3OC0yMjA2MTkmdG9rZW49YjExOTZiNmZhYjY2ZDRjNQ.q.jpg" srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pb/WFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0thcmFiaW5lci5qcGcmY2FjaGVNYXJrZXI9MTY1OTUzNzY3OC0yMjA2MTkmdG9rZW49YjExOTZiNmZhYjY2ZDRjNQ.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3J/jPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0thcmFiaW5lci05ODB4NzM1LmpwZyZjYWNoZU1hcmtlcj0xNjU5NTM3NjgxLTE4NTE0NiZ0b2tlbj1jYmYzNmFmZmI4NmVkMjdj.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3/JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0thcmFiaW5lci00ODB4MzYwLmpwZyZjYWNoZU1hcmtlcj0xNjU5NTM3NjgxLTQ3MDM3JnRva2VuPWQyZjRhYTk0ZmYzMjUwMmQ.q.jpg 480w" loading="lazy" class="alignnone wp-image-259253 size-full" alt width="1200" height="900" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-eio="l" /></noscript></p>
<p>Nach dem Auspacken des Back Zip ist man erst einmal <strong>nicht ganz sicher, welches Ende mit welchem Ende verbunden werden muss</strong>!? So viel steht inzwischen fest: Der kleine Ring am Seilzug lässt sich aufklippen und die Öse am Mikrofasertuch einhängen. Den leichten Karabiner aus gehärtetem Alu befestigt man dann am besten dort, wo man <strong>ohne viel Aufwand das daran baumelnde Tuch später mit den Händen greifen</strong> kann. Die Distanz von dort bis zum Gesicht erledigt dann der leichtläufige Seilzug, den man sonst nur von Zugangskarten großer Firmen her kennt, die bei den Angestellten immer an der Hosentasche baumeln, wenn sie in die Mittagspause gehen.</p>
<p><img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3/JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX0VpbnNhdHouanBnJmNhY2hlTWFya2VyPTE2NTkzNjgxMjMtMTA5NTYyJnRva2VuPTIyNjZlYTgyMmE5MjIxZWQ.q.jpg" data-srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3/JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX0VpbnNhdHouanBnJmNhY2hlTWFya2VyPTE2NTkzNjgxMjMtMTA5NTYyJnRva2VuPTIyNjZlYTgyMmE5MjIxZWQ.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJT/NBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX0VpbnNhdHotOTgweDEwMTMuanBnJmNhY2hlTWFya2VyPTE2NTkzNjgxMjYtMTE0OTkxJnRva2VuPTk0NzBkOWVhYTI4MTNiOGM.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHB/zJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX0VpbnNhdHotNDgweDQ5Ni5qcGcmY2FjaGVNYXJrZXI9MTY1OTM2ODEyNi0zNzgyMSZ0b2tlbj01ZTRjNWJjYjljODhlMzY1.q.jpg 480w" loading="lazy" class="alignnone wp-image-259244 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAATZAQAAAADsodDwAAAAAnRSTlMAAHaTzTgAAADMSURBVHja7cExAQAAAMKg9U9tCU+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAOBu3B0AAYI8q/sAAAAASUVORK5CYII=" alt width="1200" height="1241" decoding="async" data-sizes="auto" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3/JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX0VpbnNhdHouanBnJmNhY2hlTWFya2VyPTE2NTkzNjgxMjMtMTA5NTYyJnRva2VuPTIyNjZlYTgyMmE5MjIxZWQ.q.jpg" srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3/JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX0VpbnNhdHouanBnJmNhY2hlTWFya2VyPTE2NTkzNjgxMjMtMTA5NTYyJnRva2VuPTIyNjZlYTgyMmE5MjIxZWQ.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJT/NBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX0VpbnNhdHotOTgweDEwMTMuanBnJmNhY2hlTWFya2VyPTE2NTkzNjgxMjYtMTE0OTkxJnRva2VuPTk0NzBkOWVhYTI4MTNiOGM.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHB/zJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX0VpbnNhdHotNDgweDQ5Ni5qcGcmY2FjaGVNYXJrZXI9MTY1OTM2ODEyNi0zNzgyMSZ0b2tlbj01ZTRjNWJjYjljODhlMzY1.q.jpg 480w" loading="lazy" class="alignnone wp-image-259244 size-full" alt width="1200" height="1241" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-eio="l" /></noscript></p>
<p>Vorteil: So lässt sich das <strong>jeweilige Gadget (Tuch, Zugangskarte, etc.) überall dorthin ziehen, wo man es gerade braucht.</strong> Anschließend braucht man nur loszulassen und das jeweilige Etwas fliegt zielgerichtet in seine Ausgangslage zurück. Daher sollte man auch darauf achten, dass man den Karabiner nicht zu nah an empfindlichen Körperteilen platziert, um schmerzhafte Kollisionen zu vermeiden. Beim Back Zip von Keenon Sports klappt das überraschend gut und geschmeidig.</p>
<p><img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZX/Mmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX1NlaWx6dWdzeXN0ZW0uanBnJmNhY2hlTWFya2VyPTE2NTk1Mzc2ODYtMTMxMzA1JnRva2VuPTY5NGMzMzczY2QzNjc1NGQ.q.jpg" data-srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZX/Mmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX1NlaWx6dWdzeXN0ZW0uanBnJmNhY2hlTWFya2VyPTE2NTk1Mzc2ODYtMTMxMzA1JnRva2VuPTY5NGMzMzczY2QzNjc1NGQ.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0d/HBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX1NlaWx6dWdzeXN0ZW0tOTgweDczNS5qcGcmY2FjaGVNYXJrZXI9MTY1OTUzNzY4OC0xMjM4MzkmdG9rZW49MjQ5MTFlOWMzZWQ5OGYxNA.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh/0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX1NlaWx6dWdzeXN0ZW0tNDgweDM2MC5qcGcmY2FjaGVNYXJrZXI9MTY1OTUzNzY4OC0zNzEzMSZ0b2tlbj02NmM2ZWExZDI1OGEzOTVk.q.jpg 480w" loading="lazy" class="alignnone wp-image-259255 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAOEAQAAAACZFvVXAAAAAnRSTlMAAHaTzTgAAACbSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADg2wAS+gAB9ir9UQAAAABJRU5ErkJggg==" alt width="1200" height="900" decoding="async" data-sizes="auto" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZX/Mmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX1NlaWx6dWdzeXN0ZW0uanBnJmNhY2hlTWFya2VyPTE2NTk1Mzc2ODYtMTMxMzA1JnRva2VuPTY5NGMzMzczY2QzNjc1NGQ.q.jpg" srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZX/Mmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX1NlaWx6dWdzeXN0ZW0uanBnJmNhY2hlTWFya2VyPTE2NTk1Mzc2ODYtMTMxMzA1JnRva2VuPTY5NGMzMzczY2QzNjc1NGQ.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0d/HBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX1NlaWx6dWdzeXN0ZW0tOTgweDczNS5qcGcmY2FjaGVNYXJrZXI9MTY1OTUzNzY4OC0xMjM4MzkmdG9rZW49MjQ5MTFlOWMzZWQ5OGYxNA.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh/0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX1NlaWx6dWdzeXN0ZW0tNDgweDM2MC5qcGcmY2FjaGVNYXJrZXI9MTY1OTUzNzY4OC0zNzEzMSZ0b2tlbj02NmM2ZWExZDI1OGEzOTVk.q.jpg 480w" loading="lazy" class="alignnone wp-image-259255 size-full" alt width="1200" height="900" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-eio="l" /></noscript></p>
<p><strong>Lediglich der Karabiner ist für meinen Geschmack dann doch einen Tick zu groß geraten</strong>, zumal sich dadurch kleine Schlaufen nur erschwert nutzen lassen. Vielleicht kann hier noch etwas an den Dimensionen geschraubt werden. Denn praktisch ist das funktionale Gadget allemal. Vor allem beim Radfahren oder bei schnellen Sportarten spart man sich damit das mühselige Absetzen des Rucksacks, will man sich <strong>das Gesicht trockenlegen und dabei nicht wieder zum bereits verschmutzten Ärmel greifen</strong>. Eine wirklich findige Lösung für alle, die keinen Bock auf enganliegende oder allzu warme Stirnbänder, Caps oder sonstige Kopfbedeckungen haben. Eine<strong> innovative Idee im Kampf gegen Schweiß auf der Stirn oder in den Augen bzw. zum Abtrocknen nach einer kurzen Planscherei im Bergsee</strong>. Sofern man das Back Zip Set natürlich nicht daheim vergisst, weshalb ich empfehle, es stets am Rucksack zu belassen und ggbfs. zwischen zwei Mikrofasertüchern zu rotieren.</p>
<h3>Gesamtfazit &#8211; die Vor- und Nachteile im Überblick:</h3>
<p><strong>Bei schweißtreibenden Bergtouren sorgt das kleine Stück Stoff definitiv dafür, dass man mit trockener Stirn das Ziel erreicht.</strong> Aber auch Arme und Beine lassen sich damit bequem abreiben. Dabei entpuppt sich der selbstaufziehende Seilzug als wirklich praktisches Feature, das man nicht mehr missen will. Einziger Haken: Die <strong>Mikrofasertücher verschmutzen schnell, </strong>wenn man unterwegs den Rucksack abstellt oder beim Umdrehen zum Beispiel staubiges Gestrüpp, Fels oder andere Naturelementen streift.</p>
<p><img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJ/TJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1J1Y2tzYWNrX0thcmFiaW5lci5qcGcmY2FjaGVNYXJrZXI9MTY1OTM2ODEzNi0yNTM3MDAmdG9rZW49ODJjMzI1YzE0YzMwZWQzYQ.q.jpg" data-srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJ/TJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1J1Y2tzYWNrX0thcmFiaW5lci5qcGcmY2FjaGVNYXJrZXI9MTY1OTM2ODEzNi0yNTM3MDAmdG9rZW49ODJjMzI1YzE0YzMwZWQzYQ.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWl/yZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1J1Y2tzYWNrX0thcmFiaW5lci05ODB4NzM1LmpwZyZjYWNoZU1hcmtlcj0xNjU5MzY4MTM5LTIwNjE3MSZ0b2tlbj0wYTJjYmJmNzhkN2U1MmQ3.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYW/lyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1J1Y2tzYWNrX0thcmFiaW5lci00ODB4MzYwLmpwZyZjYWNoZU1hcmtlcj0xNjU5MzY4MTM5LTUyMTkxJnRva2VuPWExYzcyZTM2OTE1YWU4Nzk.q.jpg 480w" loading="lazy" class="alignnone wp-image-259247 size-full lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABLAAAAOEAQAAAACZFvVXAAAAAnRSTlMAAHaTzTgAAACbSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADg2wAS+gAB9ir9UQAAAABJRU5ErkJggg==" alt width="1200" height="900" decoding="async" data-sizes="auto" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJ/TJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1J1Y2tzYWNrX0thcmFiaW5lci5qcGcmY2FjaGVNYXJrZXI9MTY1OTM2ODEzNi0yNTM3MDAmdG9rZW49ODJjMzI1YzE0YzMwZWQzYQ.q.jpg" srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJ/TJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1J1Y2tzYWNrX0thcmFiaW5lci5qcGcmY2FjaGVNYXJrZXI9MTY1OTM2ODEzNi0yNTM3MDAmdG9rZW49ODJjMzI1YzE0YzMwZWQzYQ.q.jpg 1200w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWl/yZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1J1Y2tzYWNrX0thcmFiaW5lci05ODB4NzM1LmpwZyZjYWNoZU1hcmtlcj0xNjU5MzY4MTM5LTIwNjE3MSZ0b2tlbj0wYTJjYmJmNzhkN2U1MmQ3.q.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYW/lyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIyJTJGMDglMkZhaXJGcmVzaGluZ18yMDIyX3Rlc3RiZXJpY2h0X0tlZW5Pbl9CYWNrWmlwX0hhbmR0dWNoX1J1Y2tzYWNrX0thcmFiaW5lci00ODB4MzYwLmpwZyZjYWNoZU1hcmtlcj0xNjU5MzY4MTM5LTUyMTkxJnRva2VuPWExYzcyZTM2OTE1YWU4Nzk.q.jpg 480w" loading="lazy" class="alignnone wp-image-259247 size-full" alt width="1200" height="900" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-eio="l" /></noscript></p>
<p>+ optimale Aufnahme der Feuchtigkeit<br />
+ Material trocknet schnell<br />
+ superpraktischer Seilzug<br />
+ top verarbeitet und sehr hohe Qualität</p>
<p>&#8211; Tücher werden schnell schmutzig<br />
&#8211; etwas groß geratener Karabiner<br />
&#8211; größere Tuchvarianten wären super</p>
<p><u>Die Details:</u><strong><br />
Besonderheiten: </strong>Mikrofasertuch mit praktischer Netztasche inklusive Schlaufe für leichtes An- und Aufhängen, maschinenwaschbar bis 40°C, stabile Öse und verstärkter Rand<br />
<strong>Material: </strong>eloxiertes und gehärtetes Aluminium, Mikrofaser aus 88 % Polyester und 12 % Nylon<br />
<strong>Farben: </strong>Lime-Sea, Lime-Red, Black-Gold + Elegance Brown, Silver-Gold + Elegance Brown, Elegance Sea<br />
<strong>Gewicht (Karabiner / Tuch): </strong>ca. 42 Gramm / 24 Gramm<br />
<strong>Preis (Set / Ersatztuch): </strong>29,90 Euro / 6,90 Euro (UVP)</p>
<p><script data-phast-original-type="text/javascript" type="text/phast" async src="//code.23k.de/outtra-982.js?publisher_id=212&amp;widget_id=13211090" id="outtrapricecomparewdgt21213211090" data-publisherid="212" data-outtrapcwdgt="13211090"></script></p>
<p>*Hinweis der Redaktion zur Kennzeichnungspflicht: Die hier getesteten bzw. vorgestellten Produkte wurden uns vom jeweiligen Hersteller kostenlos zur Verfügung gestellt. Über den Produktwert hinaus flossen keine weiteren Zahlungen oder Gegenleistungen. Das Urteil der Redaktion ist dennoch unabhängig und die spezifischen Marken haben keinerlei Einfluss auf die Inhalte des Testberichts.</p>
</div>
</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_with_border et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light">
<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://airfreshing.com/">
<div>
<label class="screen-reader-text" for="s">Suche nach:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suche" />
</div>
</form></div><div id="mks_author_widget-2" class="et_pb_widget mks_author_widget">
<img loading="lazy" alt src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAH0AAAB9AQAAAACn+1GIAAAAAnRSTlMAAHaTzTgAAAAZSURBVEjHY2AYBaNgFIyCUTAKRsEooAAAAAhNAAHOqVEyAAAAAElFTkSuQmCC" class="avatar avatar-125 photo lazyload" height="125" width="125" data-src="https://secure.gravatar.com/avatar/526a4e48d9f17e20744c606be0aa72a6?s=125&amp;d=mm&amp;r=g" decoding="async" data-srcset="https://secure.gravatar.com/avatar/526a4e48d9f17e20744c606be0aa72a6?s=250&amp;d=mm&amp;r=g 2x" /><noscript><img loading="lazy" alt src="https://secure.gravatar.com/avatar/526a4e48d9f17e20744c606be0aa72a6?s=125&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/526a4e48d9f17e20744c606be0aa72a6?s=250&amp;d=mm&amp;r=g 2x" class="avatar avatar-125 photo" height="125" width="125" data-eio="l" /></noscript>
<p>Veit</p>
<p>…der Allrounder unter den Schreiberlingen ist stets unrasiert und versiert im Zehnfinger-Nahkampf, liebt: Outdoor-Klamotten, gute Texte und Singer/Songwriter-Musik. Seine freie Zeit verbringt er am liebsten draußen.</p>
</div><div id="shariff-2" class="et_pb_widget Shariff"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fairfreshing.com%2Ftestbericht-keenon-sports-back-zip-schwitztuch%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fairfreshing.com%2Ftestbericht-keenon-sports-back-zip-schwitztuch%2F&text=Testbericht%3A%20Keenon%20Sports%20BACK%20ZIP%20%E2%80%9ESchwitztuch%E2%80%9C%20im%20Test" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fairfreshing.com%2Ftestbericht-keenon-sports-back-zip-schwitztuch%2F%20Testbericht%3A%20Keenon%20Sports%20BACK%20ZIP%20%E2%80%9ESchwitztuch%E2%80%9C%20im%20Test" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div></div><div id="relatedpoststhumbnailswidget-5" class="et_pb_widget relpoststh_widget"><h4 class="widgettitle">Ähnliche Beiträge:</h4><div class="relpost-thumb-wrapper"><div class="relpost-thumb-container"><div style="clear: both"></div><div style="clear: both"></div><div class="relpost-block-container"><a href="https://airfreshing.com/outdoor-2014-msr-ultraleichtzelt-kochersystem/"class="relpost-block-single" ><div class="relpost-custom-block-single" style="width: 300px; height: 390px;"><div data-bg="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDE0JTJGMDclMkZhaXJmcmVzaGluZ18yMDE0X01TUl9GbHlMaXRlX1RlbnRfT3V0RG9vci5qcGcmY2FjaGVNYXJrZXI9MTY1MzQzNjQzNi0xNzU1NiZ0b2tlbj0xMjk3ZmRjN2I4OGJjNzdm.q.jpg" class="relpost-block-single-image lazyload" alt="OutDoor 2014 - MSR®: Ultraleichte und ultraschnelle Highlights für die Frischluftsaison 2015" style="background: transparent no-repeat scroll 0% 0%; width: 300px; height: 300px;"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: px;  color: #666666;">OutDoor 2014 - MSR®: Ultraleichte und ultraschnelle Highlights für die Frischluftsaison 2015</div></div></a><a href="https://airfreshing.com/news-helly-hansen-winterkollektion-freeride-skitour/"class="relpost-block-single" ><div class="relpost-custom-block-single" style="width: 300px; height: 390px;"><div data-bg="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJT/JGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDE3JTJGMTAlMkZhaXJmcmVzaGluZ18yMDE3X0hlbGx5X0hhbnNlbl9XaW50ZXJrb2xsZWt0aW9uX0xvcmVuem9BbGVzaV9LYXBydW5fY3JlZGl0X0FsZXNzYW5kcm9CZWxsdXNjaW8uanBnJmNhY2hlTWFya2VyPTE2NTM0MzY2MTAtMTEyNTg5JnRva2VuPWZkNTU1NjQ3NzU2NzhjYzY.q.jpg" class="relpost-block-single-image lazyload" alt="News - Helly Hansen Herbst/Winter-Kollektion 2017/18: Freeride-Klamotten aus Norwegen und mit einer Tasche voller Innovationen" style="background: transparent no-repeat scroll 0% 0%; width: 300px; height: 300px;"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: px;  color: #666666;">News - Helly Hansen Herbst/Winter-Kollektion 2017/18: Freeride-Klamotten aus Norwegen und mit einer Tasche voller Innovationen</div></div></a><a href="https://airfreshing.com/review-hanwag-comox-low-halbschuh-test/"class="relpost-block-single" ><div class="relpost-custom-block-single" style="width: 300px; height: 390px;"><div class="relpost-block-single-image lazyload" alt="Testbericht - Hanwag Comox Low: Komfortabler und stabiler GoreTex-Wanderhalbschuh im Test" style="background: transparent no-repeat scroll 0% 0%; width: 300px; height: 300px;" data-bg="https://airfreshing.com/wp-content/uploads/2013/07/2013_airFreshing_Hanwag_Comox_Low_GTX_Test_Innenseite-scaled.jpg"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: px;  color: #666666;">Testbericht - Hanwag Comox Low: Komfortabler und stabiler GoreTex-Wanderhalbschuh im Test</div></div></a><a href="https://airfreshing.com/salomon-herbstkollektion-2018-highlights-herren-2/"class="relpost-block-single" ><div class="relpost-custom-block-single" style="width: 300px; height: 390px;"><div data-bg="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT/1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDE4JTJGMTAlMkZhaXJmcmVzaGluZ18yMDE4X1NhbG9tb25fSGVyYnN0a29sbGVrdGlvbl9Ba3Rpdml0eS5qcGVnJmNhY2hlTWFya2VyPTE2NTM0MzY2MjItNjg5MDcmdG9rZW49NGM5MGIyOWEzMGUyNTYzNQ.q.jpeg" class="relpost-block-single-image lazyload" alt="News - Salomon Herbstkollektion 2018: Multifunktionale Outdoor-Ausrüstung für sportliche Allrounder" style="background: transparent no-repeat scroll 0% 0%; width: 300px; height: 300px;"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: px;  color: #666666;">News - Salomon Herbstkollektion 2018: Multifunktionale Outdoor-Ausrüstung für sportliche Allrounder</div></div></a></div><div style="clear: both"></div></div></div></div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<footer class="et-l et-l--footer">
<div class="et_builder_inner_content et_pb_gutters3">
<div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
<div class="et_pb_top_inside_divider et-no-transition"></div>
<div class="et_pb_row et_pb_row_0_tb_footer">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_signup_0_tb_footer et_pb_recaptcha_enabled et_pb_newsletter_layout_left_right et_pb_newsletter et_pb_subscribe clearfix  et_pb_text_align_left et_pb_bg_layout_dark et_pb_newsletter_description_no_title">
<div class="et_pb_newsletter_description"><div>
<h2 class="p1"><strong><span class="s1">Bleib immer auf dem Laufenden – mit unserer Frischluft-Post!</span></strong></h2>
<p class="p1"><span class="s1">Natürlich bist du genauso wie wir auch am liebsten draußen unterwegs. </span></p>
<p class="p1"><span class="s1">Damit du währenddessen nichts verpasst, versorgen wir dich in regelmäßigen Abständen mit einer kurzen Zusammenfassung der wichtigsten News und Beiträge auf airFreshing.com</span></p>
</div></div>
<div class="et_pb_newsletter_form">
<form method="post">
<div class="et_pb_newsletter_result et_pb_newsletter_error"></div>
<div class="et_pb_newsletter_result et_pb_newsletter_success">
<h2>Danke für deine Anmeldung!</h2>
</div>
<div class="et_pb_newsletter_fields">
<p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone">
<label class="et_pb_contact_form_label" for="et_pb_signup_email" style="display: none;">E-Mail-Adresse</label>
<input id="et_pb_signup_email" class="input" type="text" placeholder="E-Mail-Adresse" name="et_pb_signup_email">
</p>
<p class="et_pb_newsletter_button_wrap">
<a class="et_pb_newsletter_button et_pb_button" href="#" data-icon="">
<span class="et_subscribe_loader"></span>
<span class="et_pb_newsletter_button_text">Ab zur Frischluft-Post</span>
</a>
</p>
</div>
<input type="hidden" value="mailchimp" name="et_pb_signup_provider" />
<input type="hidden" value="bdad516296" name="et_pb_signup_list_id" />
<input type="hidden" value="Veit Schumacher" name="et_pb_signup_account_name" />
<input type="hidden" value="true" name="et_pb_signup_ip_address" /><input type="hidden" value="a08f41dfbd8d92315f44517fcafaa439" name="et_pb_signup_checksum" />
</form>
</div>
</div>
</div>
</div>
</div><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
<div class="et_pb_top_inside_divider et-no-transition"></div>
<div class="et_pb_row et_pb_row_1_tb_footer">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_code et_pb_code_0_tb_footer">
<div class="et_pb_code_inner"><ul class="footer-links" style="padding-bottom: 0;">
<li><a href="/links/">Links & Partner</a></li>
<li ><a href="/impressum/">Impressum</a></li>
<li ><a href="/team/">airFreshing-Team</a></li>
<li ><a href="/ueber-uns/">Über airFreshing.com</a></li>
<li ><a href="/datenschutzerklaerung-2/">Datenschutzerklärung</a></li>
<li ><a href="/mediadaten/">Mediadaten</a></li>
<li><a style="padding:0!important; background: none!important; color: white!important;" href="#" class="_brlbs-btn-cookie-preference borlabs-cookie-preference">Cookie Einstellungen</a></li>
</ul>
<br />
<ul class="footer-links">
<li>
<a href="https://facebook.com/airFreshing" target="_blank" rel="noopener noreferrer">
<img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDUlMkZmYWNlYm9vay5wbmcmY2FjaGVNYXJrZXI9MTY1MzQzNjY1Ny02NjQmdG9rZW49Yzg1YzkzYzVhYzRhMjFmYw.q.png" loading="lazy" style="width:25px;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADIAQAAAACFI5MzAAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cGBAAAAAMOg+VNf4QBVAQAAAAB8BhRQAAEAnyMVAAAAAElFTkSuQmCC" decoding="async" class="lazyload"><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDUlMkZmYWNlYm9vay5wbmcmY2FjaGVNYXJrZXI9MTY1MzQzNjY1Ny02NjQmdG9rZW49Yzg1YzkzYzVhYzRhMjFmYw.q.png" loading="lazy" style="width:25px;" data-eio="l"></noscript>
</a>
</li>
<li>
<a href="https://twitter.com/airFreshing" target="_blank" rel="noopener noreferrer">
<img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDUlMkZ0d2l0dGVyLnBuZyZjYWNoZU1hcmtlcj0xNjUzNDM2NjU3LTEzNjkmdG9rZW49YjkxY2I5NGNkZGRhMjdlNw.q.png" loading="lazy" style="width:25px;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADIAQAAAACFI5MzAAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cGBAAAAAMOg+VNf4QBVAQAAAAB8BhRQAAEAnyMVAAAAAElFTkSuQmCC" decoding="async" class="lazyload"><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDUlMkZ0d2l0dGVyLnBuZyZjYWNoZU1hcmtlcj0xNjUzNDM2NjU3LTEzNjkmdG9rZW49YjkxY2I5NGNkZGRhMjdlNw.q.png" loading="lazy" style="width:25px;" data-eio="l"></noscript>
</a>
</li>
<li>
<a href="https://instagram.com/airfreshing" target="_blank" rel="noopener noreferrer">
<img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDUlMkZpbnN0YWdyYW0ucG5nJmNhY2hlTWFya2VyPTE2NTM0MzY2NTctMTgwMCZ0b2tlbj0yMTM1Nzc1ZDM2ZjMwMjQ5.q.png" loading="lazy" style="width:25px;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADIAQAAAACFI5MzAAAAAnRSTlMAAHaTzTgAAAAcSURBVFjD7cGBAAAAAMOg+VNf4QBVAQAAAAB8BhRQAAEAnyMVAAAAAElFTkSuQmCC" decoding="async" class="lazyload"><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/c2VydmljZT1pbWFnZXMmc3JjPWh0dHBzJTNBJTJGJTJGYWlyZnJlc2hpbmcuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDUlMkZpbnN0YWdyYW0ucG5nJmNhY2hlTWFya2VyPTE2NTM0MzY2NTctMTgwMCZ0b2tlbj0yMTM1Nzc1ZDM2ZjMwMjQ5.q.png" loading="lazy" style="width:25px;" data-eio="l"></noscript>
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div> </div>
</footer>
</div>
</div>
</div>
<script data-phast-original-type="application/javascript" type="text/phast">(function(){var file=["https:\/\/airfreshing.com\/wp-content\/et-cache\/259239\/et-divi-dynamic-tb-246698-tb-246659-259239-late.css"];var handle=document.getElementById('divi-style-parent-inline-inline-css');var location=handle.parentNode;if(0===document.querySelectorAll('link[href="'+file+'"]').length){var link=document.createElement('link');link.rel='stylesheet';link.id='et-dynamic-late-css';link.href=file;location.insertBefore(link,handle.nextSibling);}})();</script>
<div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><script type="text/phast">(function($){function setup_collapsible_submenus(){var FirstLevel=$('.et_mobile_menu .first-level > a');FirstLevel.off('click').click(function(){$(this).attr('href','#');$(this).parent().children().children().toggleClass('reveal-items');$(this).toggleClass('icon-switch');});}
$(window).load(function(){setTimeout(function(){setup_collapsible_submenus();},700);});})(jQuery);</script><style data-phast-original-src="https://airfreshing.com/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7" data-phast-params='{"ref":"RSAOik3D-KM"}'>.shariff{display:block !important;clear:both}.shariff ul{display:flex;flex-direction:row;flex-flow:row wrap;padding:0 !important;margin:0 !important}.shariff li{height:35px;box-sizing:border-box;list-style:none !important;overflow:hidden !important;margin:5px !important;padding:0 !important;text-indent:0 !important;border-left:0 none !important}.shariff a{position:relative;display:block !important;height:35px;padding:0;margin:0;box-sizing:border-box;border:0;text-decoration:none;background-image:none !important;text-align:left;box-shadow:none;cursor:pointer}.shariff a:hover{color:#fff;background-color:inherit !important;text-decoration:none !important}.shariff a:visited{color:inherit}.shariff .shariff-icon svg{width:32px;height:20px;padding:7px 1px;box-sizing:content-box !important}.shariff-button::before{content:none !important}.shariff .shariff-buttons.theme-round li{width:35px !important;height:35px;border-radius:50%;margin:5px}.shariff .theme-round a{position:relative;height:35px;border-radius:50%}.shariff .theme-round .shariff-icon svg{display:block;margin:auto;padding:8px 1px}.shariff .theme-round .shariff-icon svg path{fill:#fff}.shariff.shariff-align-flex-start ul{justify-content:flex-start;align-items:flex-start}@media only screen and (max-width:360px){.shariff .shariff-buttons li{width:35px}.shariff .shariff-buttons .shariff-icon svg{display:block;margin:auto}}@media only screen and (min-width:361px){.shariff .shariff-buttons li{width:125px}}</style>
<script data-phast-original-type="text/javascript" type="text/phast" id="eio-lazy-load-js-before">var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};</script>
<script data-phast-original-src="https://airfreshing.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=670" data-phast-params='{"ref":"N99rJ45x-64"}' data-phast-original-type="text/javascript" type="text/phast" id="eio-lazy-load-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="divi-custom-script-js-extra">var DIVI={"item_count":"%d Item","items_count":"%d Items"};var et_builder_utils_params={"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_custom={"ajaxurl":"https:\/\/airfreshing.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/airfreshing.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/airfreshing.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"af42dc36d0","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"290a8c1942","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"259239","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/airfreshing.com\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};var et_pb_box_shadow_elements=[];</script>
<script data-phast-original-src="https://airfreshing.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.17.6" data-phast-params='{"ref":"Je62zRVb9hk"}' data-phast-original-type="text/javascript" type="text/phast" id="divi-custom-script-js"></script>
<script data-phast-original-src="https://airfreshing.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.6" data-phast-params='{"ref":"KMB5sRK75wk"}' data-phast-original-type="text/javascript" type="text/phast" id="fitvids-js"></script>
<script data-phast-original-src="https://airfreshing.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.17.6" data-phast-params='{"ref":"7h3YlHtt4tA"}' data-phast-original-type="text/javascript" type="text/phast" id="et-core-common-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="borlabs-cookie-js-extra">var borlabsCookieConfig={"ajaxURL":"https:\/\/airfreshing.com\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"_brlbs-fadeInDown","animationOut":"_brlbs-flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"airfreshing.com","cookiePath":"\/","cookieSecure":"1","cookieLifetime":"365","cookieLifetimeEssentialOnly":"182","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","reloadAfterOptOut":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"external-media":["youtube"]}};var borlabsCookieCookies={"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","trackingId":"UA-5320760-2"},"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTUzMjA3NjAtMiI+PC9zY3JpcHQ+DQo8c2NyaXB0Pg0Kd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQpmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQpndGFnKCJqcyIsIG5ldyBEYXRlKCkpOw0KDQpndGFnKCJjb25maWciLCAiVUEtNTMyMDc2MC0yIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSB9KTsNCjwvc2NyaXB0Pg==","optOutJS":""}},"external-media":{"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};</script>
<script data-phast-original-src="https://airfreshing.com/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js?ver=2.2.54" data-phast-params='{"ref":"ylappZlkaSM"}' data-phast-original-type="text/javascript" type="text/phast" id="borlabs-cookie-js"></script>
<script data-phast-original-type="text/javascript" type="text/phast" id="borlabs-cookie-js-after">document.addEventListener("DOMContentLoaded",function(e){var borlabsCookieContentBlocker={"youtube":{"id":"youtube","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};var BorlabsCookieInitCheck=function(){if(typeof window.BorlabsCookie==="object"&&typeof window.jQuery==="function"){if(typeof borlabsCookiePrioritized!=="object"){borlabsCookiePrioritized={optInJS:{}};}
window.BorlabsCookie.init(borlabsCookieConfig,borlabsCookieCookies,borlabsCookieContentBlocker,borlabsCookiePrioritized.optInJS);}else{window.setTimeout(BorlabsCookieInitCheck,50);}};BorlabsCookieInitCheck();});</script>
<script data-phast-compiled-js-names="ScriptsProxyService/rewrite-function.js,CSSInlining/ie-fallback.js,CSSInlining/inlined-css-retriever.js,ScriptsDeferring/scripts-loader.js,ScriptsDeferring/rewrite.js">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</script></body>
</html>

<!-- [Phast] Document optimized in 38ms -->
