<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="utf-8"><meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://airfreshing.com/xmlrpc.php" />
<script data-phast-original-type="text/javascript" type="text/phast">document.documentElement.className = 'js';</script>
<script type="text/phast">var et_site_url='https://airfreshing.com';var et_post_id='256996';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>News &#x2d; deuter Futura Rucksack&#x2d;Serie 2021 &#x2d; airFreshing.com</title>

<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Der Rucksackspezialist deuter stellt in seiner Sommerkollektion 2021 die neuen Modelle der Futura Serie vor &#x2d; funktionale Backpacks aus recycelten Materialien." />
<meta property="og:image" content="https://airfreshing.com/wp-content/uploads/2021/05/airfreshing_2021_News_deuter_Sommerkollektion_Futura_Serie_cStefanNeuhauser.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1042" />
<meta property="og:image" content="https://airfreshing.com/wp-content/uploads/2021/05/airfreshing_2021_News_deuter_Sommerkollektion_Futura-230x300.jpg" />
<meta property="og:image" content="https://airfreshing.com/wp-content/uploads/2021/05/airfreshing_2021_News_deuter_Sommerkollektion_Futura25SL-275x300.jpg" />
<meta property="og:image" content="https://airfreshing.com/wp-content/uploads/2021/05/airfreshing_2021_News_deuter_Sommerkollektion_Futura26-256x300.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="News &#x2d; deuter Futura Rucksack&#x2d;Serie 2021" />
<meta property="og:description" content="Der Rucksackspezialist deuter stellt in seiner Sommerkollektion 2021 die neuen Modelle der Futura Serie vor &#x2d; funktionale Backpacks aus recycelten Materialien." />
<meta property="og:url" content="https://airfreshing.com/news-deuter-sommerkollektion-2021-futura-serie-rucksaecke-backpacks/" />
<meta property="og:site_name" content="airFreshing.com" />
<meta property="article:published_time" content="2021-05-12T10:00+00:00" />
<meta property="article:modified_time" content="2021-05-12T10:00+00:00" />
<meta property="og:updated_time" content="2021-05-12T10:00+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="News &#x2d; deuter Futura Rucksack&#x2d;Serie 2021" />
<meta name="twitter:description" content="Der Rucksackspezialist deuter stellt in seiner Sommerkollektion 2021 die neuen Modelle der Futura Serie vor &#x2d; funktionale Backpacks aus recycelten Materialien." />
<meta name="twitter:image" content="https://airfreshing.com/wp-content/uploads/2021/05/airfreshing_2021_News_deuter_Sommerkollektion_Futura_Serie_cStefanNeuhauser.jpg" />
<meta name="twitter:image:width" content="1500" />
<meta name="twitter:image:height" content="1042" />
<link rel="canonical" href="https://airfreshing.com/news-deuter-sommerkollektion-2021-futura-serie-rucksaecke-backpacks/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://airfreshing.com/","name":"airfreshing.com"}},{"@type":"ListItem","position":2,"item":{"@id":"https://airfreshing.com/category/allgemein/","name":"Allgemein"}},{"@type":"ListItem","position":3,"item":{"@id":"https://airfreshing.com/news-deuter-sommerkollektion-2021-futura-serie-rucksaecke-backpacks/","name":"News &#x2d; deuter Futura Rucksack&#x2d;Serie 2021"}}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Feed" href="https://airfreshing.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="airFreshing.com &raquo; Kommentar-Feed" href="https://airfreshing.com/comments/feed/" />
<script data-phast-original-type="text/javascript" type="text/phast">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/airfreshing.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<meta content="Divi Child Theme v.1.0.0" name="generator"/><style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<style data-phast-original-src="https://airfreshing.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2" data-phast-params='{"ref":"tCcceoScR14"}'>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</style>
<style data-phast-original-src="https://airfreshing.com/wp-content/themes/Divi/style.css?ver=5.3.2" data-phast-params='{"ref":"_C-VhSjPa4w"}'>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</style>
<style data-phast-original-src="https://airfreshing.com/wp-content/themes/Divi/style.css" data-phast-params='{"ref":"_C-VhSjPa4w"}'>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</style><style data-phast-original-src="https://airfreshing.com/wp-content/themes/Divi-Child/style.css?ver=4.4.1" data-phast-params='{"ref":"vaHBgSEoBk4"}'>h1{color:#000000!important;}h2,h3,h4,h5,h6{color:#666666!important;}.af-section-padding.et_pb_section{padding:2% 0!important;}@media only screen and (max-width:980px){.et_pb_title_container h1,h1{font-size:26px!important;}h2{font-size:26px!important;}}.et_pb_section{//padding:2.5% 0;}#mobile_menu{background:#00a9e0!important;}.mobile_menu_bar:before{color:#ffffff;}#top-menu li li a{//opacity:1;background:none;}.footer-links{list-style-type:none;text-align:center;}.footer-links li{display:inline-block;margin-right:1rem;}.footer-links li:last-child{margin-right:0;}.footer-links li a{color:white;}.relpoststh_widget .relpost-block-container .relpost-block-single{padding:0 0 25px 0;}.relpoststh_widget #related_posts_thumbnails li{padding:5px 0 5px 0!important;}.relpoststh_widget .relpost-block-container .relpost-block-single > div{width:100%!important;height:auto!important;}.relpoststh_widget .relpost-block-container .relpost-block-single .relpost-block-single-image{width:100%!important;height:250px!important;}.relpoststh_widget .relpost-block-container .relpost-block-single:last-child{padding:0;}.relpoststh_widget .relpost-block-container .relpost-block-single .relpost-block-single-text{font-family:'Open Sans',Helvetica,Arial,Lucida,sans-serif;text-align:left;margin:0;padding-top:10px;}.category-9252 .archive-intro ul.category-list li:nth-child(2) a{background:#29c4a9;transition:all 0.25s;}.category-9253 .archive-intro ul.category-list li:nth-child(3) a{background:#29c4a9;transition:all 0.25s;}.category-9254 .archive-intro ul.category-list li:nth-child(4) a{background:#29c4a9;transition:all 0.25s;}.category-9255 .archive-intro ul.category-list li:nth-child(5) a{background:#29c4a9;transition:all 0.25s;}.category-9256 .archive-intro ul.category-list li:nth-child(6) a{background:#29c4a9;transition:all 0.25s;}.category-53 .archive-intro ul.category-list li:nth-child(1) a{background:#29c4a9;transition:all 0.25s;}.category-179 .archive-intro ul.category-list li:nth-child(2) a{background:#29c4a9;transition:all 0.25s;}.category-45 .archive-intro ul.category-list li:nth-child(3) a{background:#29c4a9;transition:all 0.25s;}.category-112 .archive-intro ul.category-list li:nth-child(4) a{background:#29c4a9;transition:all 0.25s;}.category-34 .archive-intro ul.category-list li:nth-child(5) a{background:#29c4a9;transition:all 0.25s;}.category-9257 .archive-intro ul.category-list li:nth-child(6) a{background:#29c4a9;transition:all 0.25s;}.category-77 .archive-intro ul.category-list li:nth-child(1) a{background:#29c4a9;transition:all 0.25s;}.category-9258 .archive-intro ul.category-list li:nth-child(2) a{background:#29c4a9;transition:all 0.25s;}.category-9261 .archive-intro ul.category-list li:nth-child(3) a{background:#29c4a9;transition:all 0.25s;}.category-9259 .archive-intro ul.category-list li:nth-child(4) a{background:#29c4a9;transition:all 0.25s;}.category-9260 .archive-intro ul.category-list li:nth-child(5) a{background:#29c4a9;transition:all 0.25s;}.category-118 .archive-intro ul.category-list li:nth-child(1) a{background:#29c4a9;transition:all 0.25s;}.category-9262 .archive-intro ul.category-list li:nth-child(2) a{background:#29c4a9;transition:all 0.25s;}.category-9268 .archive-intro ul.category-list li:nth-child(3) a{background:#29c4a9;transition:all 0.25s;}.category-9267 .archive-intro ul.category-list li:nth-child(4) a{background:#29c4a9;transition:all 0.25s;}.category-9265 .archive-intro ul.category-list li:nth-child(5) a{background:#29c4a9;transition:all 0.25s;}.et_pb_title_meta_container{margin-bottom:1em;}.et_pb_title_meta_container a{color:#00a9e0!important;}.et_pb_post_content_0_tb_body p{line-height:1.6em!important;}.et_pb_post_content_0_tb_body img{margin:1em 0;}.widget_search #s{border-radius:0;}.widget_search input#searchsubmit{background:#00a9e0;color:white;border:1px solid #00a9e0;font-weight:600;border-radius:0;}.mks_author_widget img{//float:none!important;//width:100%!important;margin:0!important;margin-right:1em!important;}.mks_author_widget > p{font-size:18px;font-family:'Roboto Slab',Georgia,"Times New Roman",serif;font-weight:600;}@media only screen and ( max-width:980px ){.container.et_menu_container{width:100%!important;}.logo_container{padding:1%;}#et-top-navigation{padding:2.5% 2% 0 0;}}</style>
<style data-phast-ie-fallback-url="https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&amp;ver=5.3.2#038;subset=latin,latin-ext">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</style>
<style>.mks_author_widget img{float:left;margin:0 20px 0 0;}.mks_author_widget .mks_autor_link_wrap{margin:0;padding:0;}.mks-co-authors-wrapper{margin-bottom:30px;}.mks-co-authors-wrapper:last-child{margin-bottom:0;}</style>
<style data-phast-original-src="https://airfreshing.com/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.10-6" data-phast-params='{"ref":"YAaeBHb2SNc"}'>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</style>
<style data-phast-original-src="https://airfreshing.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2" data-phast-params='{"ref":"okNkzsPBsfc"}'>#related_posts_thumbnails{list-style-type:none;list-style-position:inside;padding:0;margin:0}#related_posts_thumbnails li{float:left;padding:0;margin:0;padding:5px;display:block;max-width:100%;}.relpost-block-container{border:0 none;margin:0;padding:0;}.relpost-block-single{border-bottom:medium none;margin:0;padding:6px;display:block;float:left;text-decoration:none;text-align:center;cursor:pointer;margin-right:-1px;margin-bottom:5px;overflow:hidden;border:0 !important;}.relpost-block-single-image{border:0 none;margin:0;padding:0;-moz-background-clip:border;-moz-background-origin:padding;-moz-background-inline-policy:continuous;background-size:cover !important;max-width:100%;}.relpost-block-single-text{border:0 none;margin:3px 0 0;padding:0;font-style:normal;font-variant:normal;font-weight:normal;line-height:normal;font-stretch:normal;-x-system-font:none;}html[dir="rtl"] .relpost-block-single{float:right;}html[dir="rtl"] #related_posts_thumbnails li{float:right;}.relpost-thumb-wrapper:after{content:"";display:block;clear:both;}</style>
<style data-phast-original-src="https://airfreshing.com/wp-includes/css/dashicons.min.css?ver=5.3.2" data-phast-params='{"ref":"bbb6OmLCxFs"}'>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</style>
<script data-phast-original-src="https://airfreshing.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" data-phast-params='{"ref":"TeTd4aDb768"}' data-phast-original-type="text/javascript" type="text/phast"></script>
<script data-phast-original-src="https://airfreshing.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1" data-phast-params='{"ref":"HClFO-9srFQ"}' data-phast-original-type="text/javascript" type="text/phast"></script>
<script data-phast-original-type="text/javascript" type="text/phast" src="//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=5.3.2"></script>
<script data-phast-original-type="text/javascript" type="text/phast">var et_core_api_spam_recaptcha={"site_key":"","page_action":{"action":"news_deuter_sommerkollektion_2021_futura_serie_rucksaecke_backpacks"}};</script>
<script data-phast-original-src="https://airfreshing.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.3.2" data-phast-params='{"ref":"czUgmOVjLd0"}' data-phast-original-type="text/javascript" type="text/phast"></script>
<script data-phast-original-type="text/javascript" type="text/phast">var eio_lazy_vars={"exactdn_domain":"","skip_autoscale":"0"};</script>
<script data-phast-original-src="https://airfreshing.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=582.0" data-phast-params='{"ref":"-0EaUsdx6Yc"}' data-phast-original-type="text/javascript" type="text/phast"></script>
<link rel='https://api.w.org/' href='https://airfreshing.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://airfreshing.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://airfreshing.com/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fairfreshing.com%2Fnews-deuter-sommerkollektion-2021-futura-serie-rucksaecke-backpacks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://airfreshing.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fairfreshing.com%2Fnews-deuter-sommerkollektion-2021-futura-serie-rucksaecke-backpacks%2F&#038;format=xml" />
<script data-phast-no-defer>console.log("%cOptimized with %cPhastPress%c %s\nhttps:\/\/wordpress.org\/plugins\/phastpress\/","font-family:helvetica,sans-serif","font-family:helvetica,sans-serif;font-weight:bold","font-family:helvetica,sans-serif","1.87")</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /> <style>#related_posts_thumbnails li{border-right:1px solid #ffffff;background-color:#ffffff}#related_posts_thumbnails li:hover{background-color:#ffffff;}.relpost_content{font-size:px;color:#666666;}.relpost-block-single{background-color:#ffffff;border-right:1px solid #ffffff;border-left:1px solid #ffffff;margin-right:-1px;}.relpost-block-single:hover{background-color:#ffffff;}</style>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><link rel="icon" href="https://airfreshing.com/wp-content/uploads/2020/08/cropped-favicon.jpg" sizes="32x32" />
<link rel="icon" href="https://airfreshing.com/wp-content/uploads/2020/08/cropped-favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://airfreshing.com/wp-content/uploads/2020/08/cropped-favicon.jpg" />
<meta name="msapplication-TileImage" content="https://airfreshing.com/wp-content/uploads/2020/08/cropped-favicon.jpg" />
<style data-phast-original-src="https://airfreshing.com/wp-content/et-cache/global/et-divi-customizer-global-16208155595.min.css" data-phast-params='{"ref":"kFf-IRhYKi0"}'>body{font-size:16px}body{line-height:1.6em}.container,.et_pb_row,.et_pb_slider .et_pb_container,.et_pb_fullwidth_section .et_pb_title_container,.et_pb_fullwidth_section .et_pb_title_featured_container,.et_pb_fullwidth_header:not(.et_pb_fullscreen) .et_pb_fullwidth_header_container{max-width:1350px}#main-header,#main-header .nav li ul,.et-search-form{background-color:rgba(255,255,255,0)}#main-header .nav li ul{background-color:#00a9e0}.nav li ul{border-color:#ffffff}#top-menu a,#et_search_icon:before,.et_search_form_container input,span.et_close_search_field:after{color:#ffffff}.et_search_form_container input::-moz-placeholder{color:#ffffff}.et_search_form_container input::-webkit-input-placeholder{color:#ffffff}.et_search_form_container input:-ms-input-placeholder{color:#ffffff}#top-header,#top-header a,#et-secondary-nav li li a{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none}#top-menu li a{font-size:16px}#main-footer{background-color:#00a9e0}#et-footer-nav{background-color:#7cda24}#footer-info,#footer-info a{color:#ffffff}#main-header{box-shadow:none}body .et_pb_button{font-size:21px;background-color:#29c4a9;border-width:1px!important;border-radius:0px;font-weight:bold;font-style:normal;text-transform:none;text-decoration:none;}body.et_pb_button_helper_class .et_pb_button,body.et_pb_button_helper_class .et_pb_module.et_pb_button{color:#ffffff}body .et_pb_button:after{font-size:33.6px}body .et_pb_button:hover{color:#ffffff!important;background:#25b29a!important;border-color:#ffffff!important}h1,h2,h3,h4,h5,h6{font-weight:bold;font-style:normal;text-transform:none;text-decoration:none;line-height:1.2em}@media only screen and (min-width:981px){.et_header_style_left #et-top-navigation{padding:40px 0 0 0}.et_header_style_left #et-top-navigation nav>ul>li>a{padding-bottom:40px}#logo{max-height:60%}}@media only screen and (min-width:1687px){.et_pb_row{padding:33px 0}.et_pb_section{padding:67px 0}}@media only screen and (max-width:980px){#main-header,#main-header .nav li ul,.et-search-form{background-color:rgba(0,169,224,0)}h1{font-size:26px}h2{font-size:22px}h3{font-size:18px}h4{font-size:15px}h5{font-size:13px}h6{font-size:12px}}h1,h2,h3,h4,h5,h6{font-family:'Roboto Slab',Georgia,"Times New Roman",serif}body,input,textarea,select{font-family:'Open Sans',Helvetica,Arial,Lucida,sans-serif}.et_pb_button{font-family:'Roboto Slab',Georgia,"Times New Roman",serif}#main-header,#et-top-navigation{font-family:'Open Sans',Helvetica,Arial,Lucida,sans-serif}#top-header .container{font-family:'Open Sans',Helvetica,Arial,Lucida,sans-serif}</style><style>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</style></head>
<body class="post-template-default single single-post postid-256996 single-format-standard et-tb-has-template et-tb-has-body et-tb-has-footer allgemein news-sommer outdoornews et_button_left et_button_icon_visible et_pb_button_helper_class et_transparent_nav et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_header_style_left et_cover_background et_pb_gutter et_pb_gutters3 et_divi_theme et-db et_minified_js et_minified_css">
<div id="page-container">
<div id="et-boc" class="et-boc">
<header id="main-header" data-height-onload="80">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://airfreshing.com/">
<img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2020-2F08-2Flogo.png/service=images/cacheMarker=1618797953-2D9841/token=7e8528ff6e9b5b84/__p__.png" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="airFreshing.com" id="logo" data-height-percentage="60" class="lazyload" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2020-2F08-2Flogo.png/service=images/cacheMarker=1618797953-2D9841/token=7e8528ff6e9b5b84/__p__.png" loading="lazy" alt="airFreshing.com" id="logo" data-height-percentage="60" data-eio="l" /></noscript>
</a>
</div>
<div id="et-top-navigation" data-height="80" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254011"><a href="https://airfreshing.com/ueber-uns/">Über Uns</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-254012"><a href="https://airfreshing.com/category/outdoornews/">Outdoornews</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-254014"><a href="https://airfreshing.com/category/outdoornews/news-sommer/">News (Sommer)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254015"><a href="https://airfreshing.com/category/outdoornews/news-winter/">News (Winter)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254017"><a href="https://airfreshing.com/category/outdoornews/sicherheitshinweise/">Sicherheitshinweise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254013"><a href="https://airfreshing.com/category/outdoornews/interviews-und-potraits/">Interviews und Portraits</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254016"><a href="https://airfreshing.com/category/outdoornews/ratgeber/">Ratgeber</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256061"><a href="https://airfreshing.com/category/testberichte_neu/">Testberichte</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255652"><a href="https://airfreshing.com/category/testberichte_neu/trailrunning_neu/">Trailrunning</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255653"><a href="https://airfreshing.com/category/testberichte_neu/bergsteigen_neu/">Bergsteigen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255654"><a href="https://airfreshing.com/category/testberichte_neu/skitouren_neu/">Skitouren</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255655"><a href="https://airfreshing.com/category/testberichte_neu/klettern_neu/">Klettern</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255656"><a href="https://airfreshing.com/category/testberichte_neu/gadgets_neu/">Gadgets</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-254018"><a href="https://airfreshing.com/category/events/">Events</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254023"><a href="https://airfreshing.com/category/events/testivals/">Testivals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254020"><a href="https://airfreshing.com/category/events/filmfestivals/">Filmfestivals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254021"><a href="https://airfreshing.com/category/events/sportveranstaltungen/">Sportevents</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254019"><a href="https://airfreshing.com/category/events/eventberichte/">Eventberichte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-254022"><a href="https://airfreshing.com/category/ziele/">Ziele</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254024"><a href="https://airfreshing.com/category/ziele/destinationen/">Destinationen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254618"><a href="https://airfreshing.com/category/ziele/skitouren-ziele/">Skitouren</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254033"><a href="https://airfreshing.com/category/ziele/wandertouren/">Wandertouren</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254025"><a href="https://airfreshing.com/category/ziele/hochtouren/">Hochtouren</a></li>
</ul>
</li>
</ul> </nav>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Seite wählen</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://airfreshing.com/">
<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">
<div id="main-content">
<div class="et-l et-l--body">
<div class="et_builder_inner_content et_pb_gutters3">
<div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
<div class="et_pb_top_inside_divider et-no-transition"></div>
<div class="et_pb_row et_pb_row_0_tb_body">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
</div> 
</div> 
<div class="et_pb_bottom_inside_divider et-no-transition"></div>
</div> <div class="et_pb_section et_pb_section_1_tb_body af-section-padding et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
<div class="et_pb_top_inside_divider et-no-transition"></div>
<div class="et_pb_row et_pb_row_1_tb_body">
<div class="et_pb_column et_pb_column_2_3 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
<div class="et_pb_title_container">
<h1 class="entry-title">News &#8211; deuter Sommerkollektion 2021: Futura Serie &#8211; neue Rucksäcke aus recycelten Materialien</h1><p class="et_pb_title_meta_container"> von <span class="author vcard"><a href="https://airfreshing.com/author/af-redaktion/" title="Beiträge von aF-redaktion" rel="author">aF-redaktion</a></span> | <span class="published">12. Mai 2021</span> | <a href="https://airfreshing.com/category/allgemein/" rel="category tag">Allgemein</a>, <a href="https://airfreshing.com/category/outdoornews/news-sommer/" rel="category tag">News (Sommer)</a>, <a href="https://airfreshing.com/category/outdoornews/" rel="category tag">Outdoornews</a></p>
</div>
<div class="et_pb_title_featured_container"><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fewww-2Flazy-2Fplaceholder-2D1024x711.png/service=images/cacheMarker=1620813632-2D196/token=dc35770f5287b5b5/__p__.png" data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Fairfreshing_2021_News_deuter_Sommerkollektion_Futura_Serie_cStefanNeuhauser-2D1024x711.jpg/service=images/cacheMarker=1620812838-2D75034/token=00edc1418e80640a/__p__.jpg" data-srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Fairfreshing_2021_News_deuter_Sommerkollektion_Futura_Serie_cStefanNeuhauser-2D980x681.jpg/service=images/cacheMarker=1620812840-2D70811/token=e018c766a9d0176e/__p__.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Fairfreshing_2021_News_deuter_Sommerkollektion_Futura_Serie_cStefanNeuhauser-2D480x333.jpg/service=images/cacheMarker=1620812840-2D22834/token=a84a7ee194cb9146/__p__.jpg 480w" width="1024" height="711" class="attachment-large size-large wp-post-image lazyload" alt title="News - deuter Sommerkollektion 2021: Futura Serie - neue Rucksäcke aus recycelten Materialien (© Stefan Neuhauser)" loading="lazy" data-sizes="auto" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Fairfreshing_2021_News_deuter_Sommerkollektion_Futura_Serie_cStefanNeuhauser-2D1024x711.jpg/service=images/cacheMarker=1620812838-2D75034/token=00edc1418e80640a/__p__.jpg" srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Fairfreshing_2021_News_deuter_Sommerkollektion_Futura_Serie_cStefanNeuhauser-2D980x681.jpg/service=images/cacheMarker=1620812840-2D70811/token=e018c766a9d0176e/__p__.jpg 980w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Fairfreshing_2021_News_deuter_Sommerkollektion_Futura_Serie_cStefanNeuhauser-2D480x333.jpg/service=images/cacheMarker=1620812840-2D22834/token=a84a7ee194cb9146/__p__.jpg 480w" loading="lazy" width="1024" height="711" class="attachment-large size-large wp-post-image" alt sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1024px, 100vw" title="News - deuter Sommerkollektion 2021: Futura Serie - neue Rucksäcke aus recycelten Materialien (© Stefan Neuhauser)" data-eio="l" /></noscript></div>
</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
<p>Die Modelle des <strong>deutschen Rucksackspezialisten deuter</strong> zählen nicht nur hierzulande zu den beliebtesten Backpacks überhaupt. Für den bevorstehenden Outdoor-Sommer wartet das Unternehmen mit Hauptsitz im bayerisch-schwäbischen Gersthofen wieder mit funktionalen Highlights auf: Das <strong>Thema Nachhaltigkeit spielt dabei eine übergeordnete Rolle</strong>. So wird bei den neuen Rucksack-Serien Futura, Futura Pro und Futura Air Trek neben maximalem Tragekomfort und einer Top-Belüftung vor allem auf recyceltes Material bei der Fertigung gesetzt. Laut Deuter bestehen <strong>50% des verwendeten Garns aus recyceltem Rohstoff</strong>, wodurch 12% weniger Treibhausgase ausgestoßen werden sollen. Zudem besteht das <strong>Hauptmaterial zu 100 % aus bluesign® zertifiziertem Stoff und ist frei von PFC</strong>. Neu ist auch das überarbeitete Rückensystem der Futura Modelle, das ein Update erhalten hat und nun näher am Packsack liegt. Dadurch soll die Last nah und sicher am Körperschwerpunkt gehalten und das Tragen des Gepäcks erleichtert werden. Weitere <strong>Infos zur neuen Futura-Serie</strong> gibt&#8217;s unter: <a href="https://www.deuter.com/de-de/rucksaecke/wandern-serie-futura" target="_blank" rel="noopener noreferrer">www.deuter.com</a></p>
<h2>Neu: deuter Futura Serie &#8211; Rucksackmodelle für Bergsport- und Outdoor-Abenteuer</h2>
<p>Der leichte und funktionelle Wanderrucksack<a href="https://www.deuter.com/de-de/shop/rucksaecke/p225439-wanderrucksack-futura-25-sl" target="_blank" rel="noopener noreferrer"> <strong>deuter Futura (21 SL, 23, 25 SL, 27, 29 EL)</strong></a> mit Rundbogen-Zugang-RV eignet sich optimal für sportliche Tageswanderungen: Das Aircomfort Rückensystem ist komfortabel und sorgt mit seinem neuen Mesh-Material für maximale Belüftung am Rücken. Dadurch soll das Schwiutzen um bis zu 25% reduziert und damit eine <strong>höhere Leistungsfähigkeit gewährleistet</strong> werden. Auch bei den etwas größeren <a href="https://www.deuter.com/de-de/shop/rucksaecke/p225459-wanderrucksack-futura-26" target="_blank" rel="noopener noreferrer"><strong>deuter Futura Modellen (24 SL, 26, 30 SL, 32 oder 34 EL) mit Deckelfach</strong></a>, die sich auch für Mehrtagestouren eignen, schwitzt der Träger dank des luftigen und komfortablen Netzrückensystems deutlich weniger.</p>
<div class="BorlabsCookie">
<div class="_brlbs-content-blocker">
<div class="_brlbs-embed _brlbs-video-youtube"> <img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fplugins-2Fborlabs-2Dcookie-2Fimages-2Fcb-2Dno-2Dthumbnail.png/service=images/cacheMarker=1618793553-2D1896/token=1c44fcd0572a98dd/__p__.png" loading="lazy" class="_brlbs-thumbnail lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="YouTube"><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fplugins-2Fborlabs-2Dcookie-2Fimages-2Fcb-2Dno-2Dthumbnail.png/service=images/cacheMarker=1618793553-2D1896/token=1c44fcd0572a98dd/__p__.png" loading="lazy" class="_brlbs-thumbnail" alt="YouTube" data-eio="l"></noscript> </p>
<div class="_brlbs-caption">
<p>Mit dem Laden des Videos akzeptieren Sie die Datenschutzerklärung von YouTube.<br /><a href="https://policies.google.com/privacy" target="_blank" rel="nofollow noopener noreferrer">Mehr erfahren</a></p>
<p><a class="_brlbs-btn _brlbs-icon-play-white" href="#" data-borlabs-cookie-unblock role="button">Video laden</a></p>
<p><label><input type="checkbox" name="unblockAll" value="1" checked> <small>YouTube immer entsperren</small></label></p>
</p></div>
</p></div>
</p></div>
<div class="borlabs-hide" data-borlabs-cookie-type="content-blocker" data-borlabs-cookie-id="youtube"><script type="text/template">PGlmcmFtZSB0aXRsZT0iVGhlIG5ldyBkZXV0ZXIgRnV0dXJhIHNlcmllcyIgd2lkdGg9IjEwODAiIGhlaWdodD0iNjA4IiBzcmM9Imh0dHBzOi8vd3d3LnlvdXR1YmUtbm9jb29raWUuY29tL2VtYmVkL094RWhQRWpvaW13P2ZlYXR1cmU9b2VtYmVkIiBmcmFtZWJvcmRlcj0iMCIgYWxsb3c9ImFjY2VsZXJvbWV0ZXI7IGF1dG9wbGF5OyBjbGlwYm9hcmQtd3JpdGU7IGVuY3J5cHRlZC1tZWRpYTsgZ3lyb3Njb3BlOyBwaWN0dXJlLWluLXBpY3R1cmUiIGFsbG93ZnVsbHNjcmVlbj48L2lmcmFtZT4=</script></div>
</div>
<p>Der <a href="https://www.deuter.com/de-de/shop/rucksaecke/p225489-wanderrucksack-futura-pro-36" target="_blank" rel="noopener noreferrer"><strong>geräumige Futura Pro (34 SL, 36, 38 SL, 40, 42 EL)</strong> </a>ist für Durchquerungen und Mehrtagestouren ausgelegt: Das <strong>ergonomische Aircomfort Sensic Pro Netzrücken System</strong> sorgt für maximale Rückenbelüftung und angenehm flexiblen Sitz. Zusätzlich ermöglichen die beweglichen Vari-Flex ECL Hüftflossen, mit ihren ergonomischen Polstereinsätzen, energiesparendes und bequemes Tragen mittlerer Lasten. Den Futura und Futura Pro gibt es <strong>jeweils passend für Damen (SL) und für groß gewachsene Menschen (EL)</strong>.</p>
<p><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fewww-2Flazy-2Fplaceholder-2D230x300.png/service=images/cacheMarker=1620813632-2D115/token=05eb4ef47ecb7a74/__p__.png" data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Fairfreshing_2021_News_deuter_Sommerkollektion_Futura-2D230x300.jpg/service=images/cacheMarker=1620812831-2D12791/token=56db55b4f6243926/__p__.jpg" data-srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Fairfreshing_2021_News_deuter_Sommerkollektion_Futura-2D230x300.jpg/service=images/cacheMarker=1620812831-2D12791/token=56db55b4f6243926/__p__.jpg 230w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Fairfreshing_2021_News_deuter_Sommerkollektion_Futura.jpg/service=images/cacheMarker=1620812831-2D34010/token=30aefefbce1c5102/__p__.jpg 460w" class="alignnone wp-image-257001 size-thumbnail lazyload" alt width="230" height="300" loading="lazy" data-sizes="auto" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Fairfreshing_2021_News_deuter_Sommerkollektion_Futura-2D230x300.jpg/service=images/cacheMarker=1620812831-2D12791/token=56db55b4f6243926/__p__.jpg" srcset="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Fairfreshing_2021_News_deuter_Sommerkollektion_Futura-2D230x300.jpg/service=images/cacheMarker=1620812831-2D12791/token=56db55b4f6243926/__p__.jpg 230w, https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Fairfreshing_2021_News_deuter_Sommerkollektion_Futura.jpg/service=images/cacheMarker=1620812831-2D34010/token=30aefefbce1c5102/__p__.jpg 460w" loading="lazy" class="alignnone wp-image-257001 size-thumbnail" alt width="230" height="300" sizes="(max-width: 230px) 100vw, 230px" data-eio="l" /></noscript>      <img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Fairfreshing_2021_News_deuter_Sommerkollektion_Futura25SL-2D275x300.jpg/service=images/cacheMarker=1620812841-2D13746/token=cc82205fd11e3467/__p__.jpg" class="alignnone wp-image-257003 size-thumbnail lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 275 300'%3E%3C/svg%3E" alt width="275" height="300" loading="lazy" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Fairfreshing_2021_News_deuter_Sommerkollektion_Futura25SL-2D275x300.jpg/service=images/cacheMarker=1620812841-2D13746/token=cc82205fd11e3467/__p__.jpg" loading="lazy" class="alignnone wp-image-257003 size-thumbnail" alt width="275" height="300" data-eio="l" /></noscript>      <img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Fairfreshing_2021_News_deuter_Sommerkollektion_Futura26-2D256x300.jpg/service=images/cacheMarker=1620813091-2D12230/token=b5049f06acd75c7f/__p__.jpg" class="alignnone wp-image-257004 size-thumbnail lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 256 300'%3E%3C/svg%3E" alt width="256" height="300" loading="lazy" /><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Fairfreshing_2021_News_deuter_Sommerkollektion_Futura26-2D256x300.jpg/service=images/cacheMarker=1620813091-2D12230/token=b5049f06acd75c7f/__p__.jpg" loading="lazy" class="alignnone wp-image-257004 size-thumbnail" alt width="256" height="300" data-eio="l" /></noscript></p>
<p>Der<a href="https://www.deuter.com/de-de/shop/rucksaecke/p225505-trekkingrucksack-futura-air-trek-45-10-sl" target="_blank" rel="noopener noreferrer"><strong> deuter Futura Air Trek (45+ 10 L, 50 + 10 L, 55+ 10 L, 60+ 10 L)</strong></a> wird die Modelle deuter Futura Vario ersetzen und ist der größte Rucksack innerhalb der Futura Serie. Der Backpack ist der<strong> ideale Begleiter für Komfort-orientierte Trekker, längere Touren oder Fernwanderungen</strong>. Das Modell zeichnet sich besonders durch die gute Lastübertragung aus. Die beweglichen VariFlex ECL Hüftflossen und Active-Fit Schulterträger schmiegen sich angenehm an und ermöglichen <strong>energiesparendes und bequemes Tragen auch bei viel Gepäck</strong>. Wie all die anderen Futura Modelle sorgt auch der Futura Air Trek für eine gute Belüftung am Rücken.</p>
<p><script data-phast-original-type="text/javascript" type="text/phast" async src="//z0a.de/outtra-982.js?publisher_id=212&amp;widget_id=2399221" id="outtrapricecomparewdgt2122399221" data-publisherid="212" data-outtrapcwdgt="2399221"></script></p>
<p><small>Quelle: deuter</small></p>
</div> 
</div> <div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_with_border et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_left et_pb_bg_layout_light">
<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://airfreshing.com/">
<div>
<label class="screen-reader-text" for="s">Suche nach:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suche" />
</div>
</form></div> <div id="mks_author_widget-2" class="et_pb_widget mks_author_widget">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAH0AAAB9AQMAAAC1Tv5mAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAABhJREFUGBljGAWjYBSMglEwCkbBKKAEAAAITQABwsM0aQAAAABJRU5ErkJggg==" alt class="avatar avatar-125 photo lazyload" height="125" width="125" data-src="https://secure.gravatar.com/avatar/b9044efa15156e2ec8bb57dc6620d9db?s=125&amp;d=mm&amp;r=g" loading="lazy" data-srcset="https://secure.gravatar.com/avatar/b9044efa15156e2ec8bb57dc6620d9db?s=250&amp;d=mm&amp;r=g 2x" /><noscript><img loading="lazy" alt src="https://secure.gravatar.com/avatar/b9044efa15156e2ec8bb57dc6620d9db?s=125&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/b9044efa15156e2ec8bb57dc6620d9db?s=250&amp;d=mm&amp;r=g 2x" class="avatar avatar-125 photo" height="125" width="125" data-eio="l" /></noscript>
<p>aF-Redaktion </p>
<p>jeder einzelne des aF-Teams verfügt nicht nur über redaktionelle Expertise, sondern vor allem über maximale Leidenschaft.</p>
</div> <div id="shariff-2" class="et_pb_widget Shariff"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fairfreshing.com%2Fnews-deuter-sommerkollektion-2021-futura-serie-rucksaecke-backpacks%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fairfreshing.com%2Fnews-deuter-sommerkollektion-2021-futura-serie-rucksaecke-backpacks%2F&text=News%20-%20deuter%20Futura%20Rucksack-Serie%202021%20-%20airFreshing.com" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fairfreshing.com%2Fnews-deuter-sommerkollektion-2021-futura-serie-rucksaecke-backpacks%2F%20News%20-%20deuter%20Futura%20Rucksack-Serie%202021%20-%20airFreshing.com" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li></ul></div></div> <div id="relatedpoststhumbnailswidget-5" class="et_pb_widget relpoststh_widget"><h4 class="widgettitle">Ähnliche Beiträge:</h4><div class="relpost-thumb-wrapper"><div class="relpost-thumb-container"><div style="clear: both"></div><div style="clear: both"></div><div class="relpost-block-container"><a class="relpost-block-single" href="https://airfreshing.com/testbericht-scarpa-spin-rs9-trailschuh/"><div style="width: 300px; height: 390px;"><div data-bg="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2019-2F11-2FairFreshing_2019_Testbericht_Scarpa_SpinRS9_Trailschuh.jpg/service=images/cacheMarker=1618797912-2D91263/token=085c7b03d3e4893f/__p__.jpg" class="relpost-block-single-image lazyload" alt="Testbericht - Scarpa Spin RS 8: Hart am Limit - der Duft von Trailschuhen auf der Mitteldistanz" style="background: transparent no-repeat scroll 0% 0%; width: 300px; height: 300px;"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: px;  color: #666666;">Testbericht - Scarpa Spin RS 8: Hart am Limit - der Duft von Trailschuhen auf der Mitteldistanz</div></div></a><a class="relpost-block-single" href="https://airfreshing.com/red-bull-der-lange-weg-rekord/"><div style="width: 300px; height: 390px;"><div data-bg="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2018-2F05-2Fairfreshing_2018_News_Redbull_DerLangeWeg_Alpenueberquerung_Nizza.jpg/service=images/cacheMarker=1618797816-2D37470/token=069cf94a638e3e02/__p__.jpg" class="relpost-block-single-image lazyload" alt="News - Red Bull / Der Lange Weg: In Rekordzeit über die Alpen - 36 Tage auf Skitour von Wien nach Nizza" style="background: transparent no-repeat scroll 0% 0%; width: 300px; height: 300px;"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: px;  color: #666666;">News - Red Bull / Der Lange Weg: In Rekordzeit über die Alpen - 36 Tage auf Skitour von Wien nach Nizza</div></div></a><a class="relpost-block-single" href="https://airfreshing.com/testbericht-gerber-freescape-serie-camping-2015-lampen-messer/"><div style="width: 300px; height: 390px;"><div data-bg="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2015-2F05-2FairFreshing_2015_Gerber_Gear_freescape_series.jpg/service=images/cacheMarker=1618796443-2D99499/token=d5d0ae40edf66f5e/__p__.jpg" class="relpost-block-single-image lazyload" alt="Testbericht - GERBER® Freescape Serie: Gerber eröffnet die Campingsaison 2015 mit neuen Messern und Lampen" style="background: transparent no-repeat scroll 0% 0%; width: 300px; height: 300px;"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: px;  color: #666666;">Testbericht - GERBER® Freescape Serie: Gerber eröffnet die Campingsaison 2015 mit neuen Messern und Lampen</div></div></a><a class="relpost-block-single" href="https://airfreshing.com/snowhow-kostenlos-infoservice-tiefschnee/"><div style="width: 300px; height: 390px;"><div data-bg="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2014-2F02-2FairFreshing_2014_snowhow_freeride_app.jpg/service=images/cacheMarker=1618795310-2D184569/token=6ec86fbc6a62084c/__p__.jpg" class="relpost-block-single-image lazyload" alt="News - SNOWHOW Freeride App: Neuer und kostenloser Info-Service hilft bei der Suche nach dem Powder" style="background: transparent no-repeat scroll 0% 0%; width: 300px; height: 300px;"></div><div class="relpost-block-single-text"  style="font-family: ;  font-size: px;  color: #666666;">News - SNOWHOW Freeride App: Neuer und kostenloser Info-Service hilft bei der Suche nach dem Powder</div></div></a></div><div style="clear: both"></div></div></div></div> 
</div> 
</div> 
</div> 
</div>  </div>
</div>
</div>
<footer class="et-l et-l--footer">
<div class="et_builder_inner_content et_pb_gutters3">
<div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
<div class="et_pb_top_inside_divider et-no-transition"></div>
<div class="et_pb_row et_pb_row_0_tb_footer">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_signup_0_tb_footer et_pb_recaptcha_enabled et_pb_newsletter_layout_left_right et_pb_newsletter et_pb_subscribe clearfix  et_pb_text_align_left et_pb_bg_layout_dark et_pb_newsletter_description_no_title et_pb_newsletter_description_no_content">
<div class="et_pb_newsletter_description"><div>
<h2 class="p1"><strong><span class="s1">Bleib immer auf dem Laufenden – mit unserer Frischluft-Post!</span></strong></h2>
<p class="p1"><span class="s1">Natürlich bist du genauso wie wir auch am liebsten draußen unterwegs. </span></p>
<p class="p1"><span class="s1">Damit du währenddessen nichts verpasst, versorgen wir dich in regelmäßigen Abständen mit einer kurzen Zusammenfassung der wichtigsten News und Beiträge auf airFreshing.com</span></p>
</div></div>
<div class="et_pb_newsletter_form">
<form method="post">
<div class="et_pb_newsletter_result et_pb_newsletter_error"></div>
<div class="et_pb_newsletter_result et_pb_newsletter_success">
<h2>Danke für deine Anmeldung!</h2>
</div>
<div class="et_pb_newsletter_fields">
<p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone">
<label class="et_pb_contact_form_label" for="et_pb_signup_email" style="display: none;">E-Mail-Adresse</label>
<input id="et_pb_signup_email" class="input" type="text" placeholder="E-Mail-Adresse" name="et_pb_signup_email">
</p>
<p class="et_pb_newsletter_button_wrap">
<a class="et_pb_newsletter_button et_pb_button" href="#" data-icon="">
<span class="et_subscribe_loader"></span>
<span class="et_pb_newsletter_button_text">Ab zur Frischluft-Post</span>
</a>
</p>
</div>
<input type="hidden" value="mailchimp" name="et_pb_signup_provider" />
<input type="hidden" value="bdad516296" name="et_pb_signup_list_id" />
<input type="hidden" value="Veit Schumacher" name="et_pb_signup_account_name" />
<input type="hidden" value="true" name="et_pb_signup_ip_address" />
</form>
</div>
</div>
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider" >
<div class="et_pb_top_inside_divider et-no-transition"></div>
<div class="et_pb_row et_pb_row_1_tb_footer">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_code et_pb_code_0_tb_footer">
<div class="et_pb_code_inner"><ul class="footer-links" style="padding-bottom: 0;">
<li><a href="/links/">Links & Partner</a></li>
<li ><a href="/impressum/">Impressum</a></li>
<li ><a href="/team/">airFreshing-Team</a></li>
<li ><a href="/ueber-uns/">Über airFreshing.com</a></li>
<li ><a href="/datenschutzerklaerung-2/">Datenschutzerklärung</a></li>
<li ><a href="/mediadaten/">Mediadaten</a></li>
<li><a style="padding:0;" href="#" class="_brlbs-btn-cookie-preference borlabs-cookie-preference">Cookie Einstellungen</a></li>
</ul>
<br />
<ul class="footer-links">
<li>
<a href="https://facebook.com/airFreshing" target="_blank" rel="noopener noreferrer">
<img data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADIAQMAAACXljzdAAAABlBMVEVHcEz///+flKJDAAAAAXRSTlMAQObYZgAAAIFJREFUWMPt07EJgDAYROGIRUpHyCiOpqM5iiOkTCH5RbD0gcQISu61X3vnnFLt5s1AzID8IfOVBJQJxUh6FI8yoASUEWUqECPpCqQvEF9VhvoSaTnZkSSUiLKiLChzgbiakiVNyHmRiyk8kvxL2T4s6ZcS3xU9WCKRSCS3RakG2gEjTJ4zp5e0FgAAAABJRU5ErkJggg==" loading="lazy" style="width:25px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"><noscript><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADIAQMAAACXljzdAAAABlBMVEVHcEz///+flKJDAAAAAXRSTlMAQObYZgAAAIFJREFUWMPt07EJgDAYROGIRUpHyCiOpqM5iiOkTCH5RbD0gcQISu61X3vnnFLt5s1AzID8IfOVBJQJxUh6FI8yoASUEWUqECPpCqQvEF9VhvoSaTnZkSSUiLKiLChzgbiakiVNyHmRiyk8kvxL2T4s6ZcS3xU9WCKRSCS3RakG2gEjTJ4zp5e0FgAAAABJRU5ErkJggg==" loading="lazy" style="width:25px;" data-eio="l"></noscript>
</a>
</li>
<li>
<a href="https://twitter.com/airFreshing" target="_blank" rel="noopener noreferrer">
<img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Ftwitter.png/service=images/cacheMarker=1620044617-2D1369/token=fe6f17d8ce6e6e35/__p__.png" loading="lazy" style="width:25px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Ftwitter.png/service=images/cacheMarker=1620044617-2D1369/token=fe6f17d8ce6e6e35/__p__.png" loading="lazy" style="width:25px;" data-eio="l"></noscript>
</a>
</li>
<li>
<a href="https://instagram.com/airfreshing" target="_blank" rel="noopener noreferrer">
<img data-src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Finstagram.png/service=images/cacheMarker=1620044615-2D1800/token=56dfc37611faeadf/__p__.png" loading="lazy" style="width:25px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload"><noscript><img src="https://airfreshing.com/wp-content/plugins/phastpress/phast.php/https-3A-2F-2Fairfreshing.com-2Fwp-2Dcontent-2Fuploads-2F2021-2F05-2Finstagram.png/service=images/cacheMarker=1620044615-2D1800/token=56dfc37611faeadf/__p__.png" loading="lazy" style="width:25px;" data-eio="l"></noscript>
</a>
</li>
</ul></div>
</div> 
</div> 
</div> 
</div>  </div>
</footer>
</div> 
</div>
</div> 
<div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><script type="text/phast">(function($){function setup_collapsible_submenus(){var FirstLevel=$('.et_mobile_menu .first-level > a');FirstLevel.off('click').click(function(){$(this).attr('href','#');$(this).parent().children().children().toggleClass('reveal-items');$(this).toggleClass('icon-switch');});}
$(window).load(function(){setTimeout(function(){setup_collapsible_submenus();},700);});})(jQuery);</script><style data-phast-original-src="https://airfreshing.com/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5" data-phast-params='{"ref":"QcTRWNVNa2Q"}'>.shariff{display:block !important;clear:both}.shariff ul{display:flex;flex-direction:row;flex-flow:row wrap;padding:0 !important;margin:0 !important}.shariff li{height:35px;box-sizing:border-box;list-style:none !important;overflow:hidden !important;margin:5px !important;padding:0 !important;text-indent:0 !important;border-left:0 none !important}.shariff a{position:relative;display:block !important;height:35px;padding:0;margin:0;box-sizing:border-box;border:0;text-decoration:none;background-image:none !important;text-align:left;box-shadow:none;cursor:pointer}.shariff a:hover{color:#fff;background-color:inherit !important;text-decoration:none !important}.shariff a:visited{color:inherit}.shariff .shariff-icon svg{width:32px;height:20px;padding:7px 1px;box-sizing:content-box !important}.shariff-button::before{content:none !important}.shariff .shariff-buttons.theme-round li{width:35px !important;height:35px;border-radius:50%;margin:5px}.shariff .theme-round a{position:relative;height:35px;border-radius:50%}.shariff .theme-round .shariff-icon svg{display:block;margin:auto;padding:8px 1px}.shariff .theme-round .shariff-icon svg path{fill:#fff}.shariff.shariff-align-flex-start ul{justify-content:flex-start;align-items:flex-start}@media only screen and (max-width:360px){.shariff .shariff-buttons li{width:35px}.shariff .shariff-buttons .shariff-icon svg{display:block;margin:auto}}@media only screen and (min-width:361px){.shariff .shariff-buttons li{width:125px}}</style>
<script data-phast-original-type="text/javascript" type="text/phast">var DIVI={"item_count":"%d Item","items_count":"%d Items"};var et_shortcodes_strings={"previous":"Vorherige","next":"N\u00e4chste"};var et_pb_custom={"ajaxurl":"https:\/\/airfreshing.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/airfreshing.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/airfreshing.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"7d772aeda9","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"4a2803e281","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"256996","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_box_shadow_elements=[];var et_pb_motion_elements={"desktop":[],"tablet":[],"phone":[]};</script>
<script data-phast-original-src="https://airfreshing.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.1" data-phast-params='{"ref":"ABM2Kj7mVGc"}' data-phast-original-type="text/javascript" type="text/phast"></script>
<script data-phast-original-src="https://airfreshing.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.1" data-phast-params='{"ref":"quH5A4agPlI"}' data-phast-original-type="text/javascript" type="text/phast"></script>
<script data-phast-original-src="https://airfreshing.com/wp-includes/js/wp-embed.min.js?ver=5.3.2" data-phast-params='{"ref":"WBqqq4AOfGs"}' data-phast-original-type="text/javascript" type="text/phast"></script>
<script data-phast-original-type="text/javascript" type="text/phast">var borlabsCookieConfig={"ajaxURL":"https:\/\/airfreshing.com\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"airfreshing.com","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"external-media":["youtube"]}};var borlabsCookieCookies={"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","trackingId":"UA-5320760-2"},"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTUzMjA3NjAtMiI+PC9zY3JpcHQ+DQo8c2NyaXB0Pg0Kd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQpmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQpndGFnKCJqcyIsIG5ldyBEYXRlKCkpOw0KDQpndGFnKCJjb25maWciLCAiVUEtNTMyMDc2MC0yIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSB9KTsNCjwvc2NyaXB0Pg==","optOutJS":""}},"external-media":{"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};</script>
<script data-phast-original-src="https://airfreshing.com/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.10" data-phast-params='{"ref":"mzcLO1z3Kos"}' data-phast-original-type="text/javascript" type="text/phast"></script>
<script data-phast-original-type="text/javascript" type="text/phast">document.addEventListener("DOMContentLoaded",function(e){var borlabsCookieContentBlocker={"youtube":{"id":"youtube","global":function(contentBlockerData){},"init":function(el,contentBlockerData){},"settings":{"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};var BorlabsCookieInitCheck=function(){if(typeof window.BorlabsCookie==="object"&&typeof window.jQuery==="function"){if(typeof borlabsCookiePrioritized!=="object"){borlabsCookiePrioritized={optInJS:{}};}
window.BorlabsCookie.init(borlabsCookieConfig,borlabsCookieCookies,borlabsCookieContentBlocker,borlabsCookiePrioritized.optInJS);}else{window.setTimeout(BorlabsCookieInitCheck,50);}};BorlabsCookieInitCheck();});</script>
<script data-phast-compiled-js-names="ScriptsProxyService/rewrite-function.js,CSSInlining/ie-fallback.js,CSSInlining/inlined-css-retriever.js,ScriptsDeferring/scripts-loader.js,ScriptsDeferring/rewrite.js">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</script></body>
</html>
<!-- [Phast] Document optimized in 71ms -->
